WordPress.org

Forums

User Profile

japh

User Activity

Recent Replies

  1. Problem installing theme User last replied: 2 years ago. No replies since.
  2. install and Upload theme User last replied: 2 years ago. Most recent reply: 2 years ago by kateharestudio.
  3. Novice seeking tips 8/6 User last replied: 2 years ago. No replies since.
  4. Novice seeking tips 8/7 User last replied: 2 years ago. No replies since.
  5. help with Ray of Light theme User last replied: 2 years ago. Most recent reply: 2 years ago by dawnolivo.
  6. Blank screen after pressing "insert into post" button. User last replied: 2 years ago. Most recent reply: 2 years ago by ChokoL@te.
  7. ErrorMessage on Install - missing style.css stylesheet ??? User last replied: 2 years ago. No replies since.
  8. [resolved] Removing "comments are closed" text User last replied: 3 years ago. Most recent reply: 2 years ago by Spyroweb.
  9. Coraline theme: setting header images User last replied: 3 years ago. No replies since.
  10. Trouble locating files User last replied: 3 years ago. No replies since.
  11. Blog Working in Safari, NOT IE or Firefox? User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  12. ASAP- Please Help to find the optiontree plugin for wordpress User last replied: 3 years ago. No replies since.
  13. [Plugin: OptionTree] Where the Installer User last replied: 3 years ago. No replies since.
  14. Can't find file to edit a page User last replied: 3 years ago. Most recent reply: 3 years ago by FionasUsername.
  15. Full articles in loop User last replied: 3 years ago. No replies since.
  16. how can i delete/disable widgets User last replied: 3 years ago. Most recent reply: 3 years ago by g_12.
  17. which htaccess file to change? User last replied: 3 years ago. Most recent reply: 3 years ago by emptyvessal.
  18. Can I nest several installations of WP? User last replied: 3 years ago. No replies since.
  19. WordPress Site Not working? User last replied: 3 years ago. No replies since.
  20. all import attempts return white screen (blank screen of death) User last replied: 3 years ago. No replies since.
  21. Security Problem User last replied: 3 years ago. Most recent reply: 2 years ago by Terry J.
  22. Login error message after domain forwarding User last replied: 3 years ago. Most recent reply: 3 years ago by jtquad.
  23. moved from subdirectory to root and lost blog functionality User last replied: 3 years ago. No replies since.
  24. Best ecommerce / store plugin? User last replied: 3 years ago. No replies since.
  25. Multiple WordPress blogs on different domains, with a single database User last replied: 3 years ago. No replies since.
  26. possible with multiple wordpress with same database and table_prefix ? User last replied: 3 years ago. Most recent reply: 3 years ago by Samuel B.
  27. get_post_meta returning post id instead of the value User last replied: 3 years ago. Most recent reply: 3 years ago by bphil00.
  28. ImageCloud: undefined function imageantialias User last replied: 3 years ago. No replies since.
  29. [Plugin WYSIWYG Widgets] Error on Widgets screen on WordPress 3.2 User last replied: 3 years ago. No replies since.
  30. Hobart, Tasmania, Australia - General Interest User last replied: 4 years ago. Most recent reply: 4 years ago by Dominic.

Threads Started

No more topics posted.