WordPress.org

Forums

User Profile

japh

User Activity

Recent Replies

  1. how to get back custom css in wordpress???? User last replied: 3 years ago. No replies since.
  2. Catchable fatal error: Object of class WP_Error could not be converted to string User last replied: 3 years ago. No replies since.
  3. Widgets Won't Drag and Drop User last replied: 3 years ago. No replies since.
  4. Comments won't appear User last replied: 3 years ago. Most recent reply: 3 years ago by caroline.
  5. Installing Theme User last replied: 3 years ago. No replies since.
  6. Linking problem User last replied: 3 years ago. No replies since.
  7. Blog Page for Posts User last replied: 3 years ago. No replies since.
  8. [resolved] WP login screen displaying link and title at top of page User last replied: 3 years ago. Most recent reply: 3 years ago by Spindesign.
  9. Problem with calling thumbnail image User last replied: 3 years ago. Most recent reply: 3 years ago by 123webdesignme.
  10. when logging into admin dashboard error is there then more errors when logged in User last replied: 3 years ago. No replies since.
  11. Site Hacked and Down Via Downloaded Theme HELP!!!! User last replied: 3 years ago. No replies since.
  12. [resolved] [Plugin: Comprehensive Google Map Plugin] Directions box displaied wrong with some themes User last replied: 3 years ago. Most recent reply: 3 years ago by sauro.
  13. [Plugin: Jetpack by WordPress.com] Broke my layout User last replied: 3 years ago. No replies since.
  14. User get error message when register in site User last replied: 3 years ago. No replies since.
  15. [resolved] [Plugin: Events Manager] Fatal Error with 5.2.2 after installing User last replied: 3 years ago. No replies since.
  16. The OptionTree plugin is required for this theme to function properly. Install n User last replied: 3 years ago. No replies since.
  17. [resolved] Targeting A elements in a class User last replied: 3 years ago. Most recent reply: 3 years ago by jphogan.
  18. Navigation menu Issues/New Theme User last replied: 3 years ago. No replies since.
  19. [closed] TROUBLE with CORE : FLOW User last replied: 3 years ago. Most recent reply: 3 years ago by Michael.
  20. [resolved] Feature Pics and pics for slider are not working User last replied: 3 years ago. Most recent reply: 3 years ago by stix1972.
  21. [Plugin: Harvest Reports] Brokeded User last replied: 3 years ago. No replies since.
  22. Problem using a theme User last replied: 3 years ago. No replies since.
  23. Tagline not showing User last replied: 3 years ago. No replies since.
  24. my site repeats text User last replied: 3 years ago. No replies since.
  25. How to display text and sidebar on posts page User last replied: 3 years ago. No replies since.
  26. [resolved] how to install downloaded wordpress theme in xampp User last replied: 3 years ago. No replies since.
  27. Posts wont take me to post page User last replied: 3 years ago. No replies since.
  28. [resolved] Theme not supporting tabbed widgets User last replied: 3 years ago. Most recent reply: 3 years ago by mudfest.
  29. Integrating WordPress Help User last replied: 3 years ago. Most recent reply: 3 years ago by potentweb.
  30. Help with Content Not Showing User last replied: 3 years ago. Most recent reply: 3 years ago by ck27paws.

Threads Started

No more topics posted.