WordPress.org

Forums

User Profile

jamking

User Activity

Recent Replies

  1. [resolved] Piece of code in view User last replied: 4 years ago. Most recent reply: 4 years ago by kmessinger.
  2. [resolved] Photo Gallery User last replied: 4 years ago. No replies since.
  3. A Submission Question User last replied: 4 years ago. No replies since.
  4. [resolved] Please Help Extra Music Playing in the background! User last replied: 5 years ago. No replies since.
  5. [resolved] JW player see titles in playlist but no sound User last replied: 5 years ago. No replies since.
  6. [resolved] Authors Question User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  7. [resolved] Post preview not working User last replied: 5 years ago. No replies since.
  8. [resolved] Plugin for users photos User last replied: 5 years ago. No replies since.
  9. [resolved] Video page theme User last replied: 5 years ago. No replies since.
  10. I moved now I can't open! User last replied: 5 years ago. No replies since.
  11. [resolved] categories to show full post User last replied: 5 years ago. No replies since.
  12. How to block public view while under construction User last replied: 5 years ago. No replies since.
  13. why does my admin page look like this... User last replied: 5 years ago. No replies since.
  14. [resolved] Weird Stuff With Graphics User last replied: 5 years ago. Most recent reply: 5 years ago by snumb130.
  15. [resolved] Post To Another Page User last replied: 5 years ago. No replies since.
  16. Page load design User last replied: 5 years ago. Most recent reply: 5 years ago by WP Voyager.
  17. [resolved] Unwanted Post In Vew User last replied: 5 years ago. No replies since.
  18. [resolved] Adding Comments To Page Section User last replied: 5 years ago. No replies since.
  19. [Plugin: PicApp - premium celeb, news, sports images] Picapp Stop Working User last replied: 5 years ago. Most recent reply: 5 years ago by bigez.
  20. [resolved] Removeing a bad Tag User last replied: 5 years ago. Most recent reply: 5 years ago by jtonline.
  21. Integrating nextgen-gallery with Monoslideshow User last replied: 5 years ago. Most recent reply: 4 years ago by mybigfatreviews.
  22. [Plugin: NextGEN Gallery] Nextgen slideshow navigation bar not appearing User last replied: 5 years ago. Most recent reply: 4 years ago by cooperanet.
  23. [resolved] Help With Changing Link Colors, Please User last replied: 5 years ago. No replies since.
  24. [resolved] Shadowbox JS Stop Working User last replied: 5 years ago. No replies since.
  25. [resolved] Shadowbox JS Stop Working User last replied: 5 years ago. No replies since.
  26. Plugin Blog Protector works only half User last replied: 5 years ago. Most recent reply: 5 years ago by eljkmw.
  27. [resolved] Php Prompt Popping Up User last replied: 5 years ago. No replies since.
  28. [resolved] Related Post Plugin help! User last replied: 5 years ago. No replies since.
  29. [resolved] Text Effects User last replied: 5 years ago. No replies since.
  30. [resolved] SlideShow Problems Please Help User last replied: 6 years ago. Most recent reply: 6 years ago by Daiv Mowbray.

Threads Started

  1. [resolved] Piece of code in view Started: 4 years ago Most recent reply: 4 years ago by kmessinger.
  2. [resolved] Photo Gallery Started: 4 years ago Most recent reply: 4 years ago by jamking.
  3. A Submission Question Started: 4 years ago Most recent reply: 4 years ago by jamking.
  4. [Plugin: PicApp - premium celeb, news, sports images] Picapp Stop Working Started: 5 years ago Most recent reply: 5 years ago by bigez.
  5. [resolved] Please Help Extra Music Playing in the background! Started: 5 years ago Most recent reply: 5 years ago by jamking.
  6. [resolved] JW player see titles in playlist but no sound Started: 5 years ago Most recent reply: 5 years ago by jamking.
  7. [resolved] Authors Question Started: 5 years ago Most recent reply: 5 years ago by esmi.
  8. [resolved] Post preview not working Started: 5 years ago Most recent reply: 5 years ago by jamking.
  9. [resolved] Plugin for users photos Started: 5 years ago Most recent reply: 5 years ago by jamking.
  10. [resolved] Video page theme Started: 5 years ago Most recent reply: 5 years ago by jamking.
  11. [resolved] categories to show full post Started: 5 years ago Most recent reply: 5 years ago by jamking.
  12. [resolved] Post To Another Page Started: 5 years ago Most recent reply: 5 years ago by jamking.
  13. Page load design Started: 5 years ago Most recent reply: 5 years ago by WP Voyager.
  14. [resolved] Unwanted Post In Vew Started: 5 years ago Most recent reply: 5 years ago by jamking.
  15. [resolved] Adding Comments To Page Section Started: 5 years ago Most recent reply: 5 years ago by jamking.
  16. [resolved] Removeing a bad Tag Started: 5 years ago Most recent reply: 5 years ago by jtonline.
  17. [resolved] Help With Changing Link Colors, Please Started: 5 years ago Most recent reply: 5 years ago by jamking.
  18. [resolved] Shadowbox JS Stop Working Started: 5 years ago Most recent reply: 5 years ago by jamking.
  19. [resolved] Shadowbox JS Stop Working Started: 5 years ago Most recent reply: 5 years ago by jamking.
  20. [resolved] Php Prompt Popping Up Started: 5 years ago Most recent reply: 5 years ago by jamking.
  21. [resolved] Related Post Plugin help! Started: 5 years ago Most recent reply: 5 years ago by jamking.
  22. [resolved] Text Effects Started: 5 years ago Most recent reply: 5 years ago by jamking.
  23. [resolved] SlideShow Problems Please Help Started: 6 years ago Most recent reply: 6 years ago by Daiv Mowbray.
  24. [resolved] Adjusting posting section width Started: 6 years ago Most recent reply: 6 years ago by jamking.
  25. [resolved] Picture uploading showing half picture Started: 6 years ago Most recent reply: 6 years ago by jamking.