WordPress.org

Forums

User Profile

jamescollins

User Activity

Recent Replies

  1. [resolved] [Plugin: Pastebin] Add https/ssl support to prevent insecure content warnings User last replied: 1 year ago. Most recent reply: 1 year ago by Rami Yushuvaev.
  2. [resolved] [Plugin: Typekit Fonts for WordPress] Using Typekit with Foundation(Press) User last replied: 1 year ago. No replies since.
  3. [resolved] [Plugin: Coming Soon Page & Maintenance Mode by SeedProd] WordPress /login/ and /dashboard/ shortcuts don't work User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: Typekit Fonts for WordPress] body text working, site title not User last replied: 1 year ago. No replies since.
  5. [resolved] [Plugin: Log Out Shortcode] log out redirect to another site User last replied: 1 year ago. No replies since.
  6. [resolved] [Plugin: Log Out Shortcode] Logout link not showing up in Chorme or IE User last replied: 1 year ago. No replies since.
  7. [Plugin: Local Open Sans] Simple, but effective User last replied: 2 years ago. No replies since.
  8. [Plugin: Logout Button] Shortcodes should return not echo User last replied: 2 years ago. No replies since.
  9. [resolved] [Plugin: Typekit Fonts for WordPress] Selectors/CSS code for TypeKit font headings User last replied: 2 years ago. No replies since.
  10. [resolved] [Plugin: Custom Post Type Editor] Php Notices User last replied: 2 years ago. No replies since.
  11. [resolved] [Plugin: Custom Post Type Editor] Bookmarks/Links User last replied: 2 years ago. No replies since.
  12. [resolved] Mini Loops documentation error: order_by vs orderby User last replied: 3 years ago. Most recent reply: 3 years ago by Kailey (trepmal).
  13. [resolved] [Plugin: Google Authenticator] Feature Request - Ask for code on second page User last replied: 3 years ago. Most recent reply: 2 years ago by Ian Dunn.
  14. [resolved] [Plugin: AWeber Integration] Deprecated argument User last replied: 3 years ago. Most recent reply: 3 years ago by greg.burnison.
  15. [resolved] [Plugin: AWeber Integration] Updating the Raw HTML WIdget User last replied: 3 years ago. No replies since.
  16. [resolved] [Plugin: Widget Context] Notice: Undefined index User last replied: 3 years ago. No replies since.
  17. [resolved] [Plugin: Widget Context] Errors and notice pfro debuging User last replied: 3 years ago. Most recent reply: 3 years ago by wpmhweb.
  18. [resolved] [Plugin: Post Snippets] Disabling PHP Code functionality User last replied: 3 years ago. Most recent reply: 3 years ago by Johan Steen.
  19. [resolved] [closed] [Plugin: Post Snippets] Problem with defaults User last replied: 3 years ago. No replies since.
  20. [Plugin: Plugin Info] Conflict with Video User Manuals Plugin User last replied: 3 years ago. Most recent reply: 2 years ago by Piet Bos.
  21. [resolved] [Plugin: Typekit Fonts for WordPress] plugin configuration User last replied: 3 years ago. No replies since.
  22. [resolved] [Plugin: Custom Post Type Editor] Is it possible to rename slug? User last replied: 3 years ago. No replies since.
  23. [resolved] [Plugin: WeatherZone Embed] can I change width and other styles of the button User last replied: 4 years ago. No replies since.
  24. [resolved] [Plugin: Custom Post Type Editor] Doesn't change post class User last replied: 4 years ago. Most recent reply: 4 years ago by gavinwebb.
  25. [resolved] [Plugin: Typekit Fonts for WordPress] Incorrect Javascript parsing. User last replied: 4 years ago. Most recent reply: 4 years ago by cassiel.
  26. [resolved] [Plugin: Custom Post Type Editor] Changing Custom Post Title User last replied: 4 years ago. No replies since.
  27. [Plugin: AWeber Integration] Works a treat User last replied: 4 years ago. No replies since.
  28. Automate Creating Sites In Multi-Site Programmatically User last replied: 4 years ago. No replies since.
  29. dbDelta: Issues with upgrading tables with composite primary key User last replied: 4 years ago. Most recent reply: 4 years ago by yobikwhatus.
  30. [resolved] [Plugin: Yoast SEO] [Plugin: WordPress SEO by Yoast] 'wp_0_options' error on multisite User last replied: 4 years ago. Most recent reply: 4 years ago by Joost de Valk.

Threads Started

No more topics posted.