WordPress.org

Forums

User Profile

jafer

User Activity

Recent Replies

  1. Strange Users Being Added!! User last replied: 5 years ago. No replies since.
  2. [resolved] [Plugin: nextGen Gallery] slideshow / lightbox not working User last replied: 6 years ago. Most recent reply: 6 years ago by johnherrigel.
  3. [resolved] 2.6 Causing Slow Loading? User last replied: 7 years ago. Most recent reply: 6 years ago by davisecia.
  4. Can't Delete Comments User last replied: 7 years ago. Most recent reply: 7 years ago by JaxonS.
  5. Alex King's Share-This User last replied: 8 years ago. Most recent reply: 7 years ago by idf.
  6. #autoXML User last replied: 8 years ago. No replies since.
  7. blogroll database error, anyone know how to fix it? User last replied: 8 years ago. Most recent reply: 8 years ago by dwhswebhosting.
  8. Script Error WP 2.0.5 User last replied: 8 years ago. No replies since.
  9. Can't Change Categories User last replied: 8 years ago. No replies since.
  10. [resolved] Can't change category User last replied: 8 years ago. Most recent reply: 8 years ago by g0083us.
  11. Need help styling "recent posts" list User last replied: 9 years ago. No replies since.
  12. Archives only showing some of the archives User last replied: 9 years ago. No replies since.
  13. WP-Usersonline Plugin giving a database error User last replied: 9 years ago. No replies since.
  14. Database problem? New WP2 version problem? User last replied: 9 years ago. No replies since.
  15. Sidebar shows up on mouseover title User last replied: 9 years ago. No replies since.
  16. What is this Error Message? User last replied: 9 years ago. No replies since.
  17. heavily coded wordpress blogs or sites ? User last replied: 9 years ago. Most recent reply: 9 years ago by praca1.
  18. open external links in an new windows User last replied: 9 years ago. Most recent reply: 9 years ago by bozer.
  19. Get Authors Profile Page User last replied: 9 years ago. Most recent reply: 8 years ago by blazin6543.
  20. Spoiler Tag Plugin User last replied: 9 years ago. Most recent reply: 9 years ago by JaneLitte.
  21. "About" page giving an error User last replied: 9 years ago. No replies since.
  22. Coppermine & Useronline Plugins User last replied: 9 years ago. No replies since.
  23. [resolved] Using coppermineSC plugin... User last replied: 9 years ago. No replies since.
  24. Problems with Static Front Page!! :'( User last replied: 10 years ago. Most recent reply: 10 years ago by claudio.
  25. [resolved] Image for each sidebar block? User last replied: 10 years ago. Most recent reply: 10 years ago by Makki.
  26. Importing previous WP database User last replied: 10 years ago. No replies since.
  27. More than one Votio rating User last replied: 10 years ago. No replies since.
  28. Votio Plugin not Validating User last replied: 10 years ago. Most recent reply: 9 years ago by jonathan (previously known as macmend) spencer.
  29. Anyone have old version 1.5? User last replied: 10 years ago. Most recent reply: 10 years ago by echoleigh.
  30. New WordPress Photoblog User last replied: 10 years ago. Most recent reply: 8 years ago by longtex.

Threads Started

  1. [resolved] 2.6 Causing Slow Loading? Started: 7 years ago Most recent reply: 6 years ago by davisecia.
  2. #autoXML Started: 8 years ago Most recent reply: 8 years ago by jafer.
  3. Script Error WP 2.0.5 Started: 8 years ago Most recent reply: 8 years ago by jafer.
  4. Can't Change Categories Started: 8 years ago Most recent reply: 8 years ago by jafer.
  5. wp-mail.php Started: 10 years ago Most recent reply: 9 years ago by Juanfer.
  6. Archives only showing some of the archives Started: 9 years ago Most recent reply: 9 years ago by jafer.
  7. WP Dropdown Comments won't validate Started: 10 years ago Most recent reply: 9 years ago by qamuri.
  8. Votio Plugin not Validating Started: 10 years ago Most recent reply: 9 years ago by jonathan (previously known as macmend) spencer.
  9. WP-Usersonline Plugin giving a database error Started: 9 years ago Most recent reply: 9 years ago by jafer.
  10. Database problem? New WP2 version problem? Started: 9 years ago Most recent reply: 9 years ago by jafer.
  11. Sidebar shows up on mouseover title Started: 9 years ago Most recent reply: 9 years ago by jafer.
  12. What is this Error Message? Started: 9 years ago Most recent reply: 9 years ago by jafer.
  13. "About" page giving an error Started: 9 years ago Most recent reply: 9 years ago by jafer.
  14. Coppermine & Useronline Plugins Started: 9 years ago Most recent reply: 9 years ago by jafer.
  15. Importing previous WP database Started: 10 years ago Most recent reply: 10 years ago by jafer.
  16. More than one Votio rating Started: 10 years ago Most recent reply: 10 years ago by jafer.
  17. Really Slow Sidebar Loading Started: 10 years ago Most recent reply: 10 years ago by tomhanna.
  18. 1.5.1 Working Fine, but one error message Started: 10 years ago No replies.
  19. Podcast category not showing link Started: 10 years ago Most recent reply: 10 years ago by jafer.
  20. Archives only Show part of post Started: 10 years ago Most recent reply: 10 years ago by chuckblue.
  21. My database is setting my comments as spam Started: 10 years ago Most recent reply: 10 years ago by jafer.
  22. Login Form not link Started: 10 years ago Most recent reply: 10 years ago by Lorelle.
  23. Error Message All of a Sudden Started: 10 years ago Most recent reply: 10 years ago by jafer.
  24. Change main page and password protect Started: 10 years ago No replies.
  25. Sidebar Template in WP 1.5 Started: 10 years ago Most recent reply: 10 years ago by jafer.
  26. Recent Comments Problem Started: 10 years ago Most recent reply: 10 years ago by jafer.
  27. Comments Going to Main Page Started: 10 years ago No replies.
  28. Upgraded but not working properly Started: 10 years ago No replies.
  29. Topsites website is not working Started: 10 years ago No replies.
  30. Category Separators Started: 10 years ago No replies.