WordPress.org

Forums

User Profile

jacobuid

User Activity

Recent Replies

  1. [closed] Admin bar 'My Sites' path is wrong User last replied: 1 year ago. Most recent reply: 1 year ago by esmi.
  2. [resolved] Problems with The Columnist User last replied: 2 years ago. No replies since.
  3. [resolved] How do I change the line below my menu??? User last replied: 3 years ago. Most recent reply: 3 years ago by madisunanne.
  4. how to make a conditional statement in wordpress “ function.php” using if is_qa_ User last replied: 3 years ago. Most recent reply: 3 years ago by heradius.
  5. Updated Theme User last replied: 3 years ago. No replies since.
  6. Problems with Origami theme User last replied: 3 years ago. Most recent reply: 2 years ago by Greg Priday.
  7. color of slogan User last replied: 3 years ago. Most recent reply: 3 years ago by metador2.
  8. [resolved] Footer - shows up on the right only on Firefox! User last replied: 3 years ago. Most recent reply: 3 years ago by Meeker Jones.
  9. [closed] Exporting a Theme User last replied: 3 years ago. Most recent reply: 3 years ago by Jan Dembowski.
  10. [Theme: Eclipse] PHP error message need help User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  11. Custom Community Theme: Sidebar problem User last replied: 3 years ago. Most recent reply: 3 years ago by zex2911.
  12. Second image in header User last replied: 3 years ago. No replies since.
  13. Need help with form User last replied: 3 years ago. No replies since.
  14. Theme default pagge not showing posting Images & videos User last replied: 3 years ago. No replies since.
  15. subdomains User last replied: 3 years ago. No replies since.

Threads Started

No more topics posted.