WordPress.org

Forums

User Profile

Jac123

User Activity

Recent Replies

  1. [resolved] Apostrophe's replaced with backslash User last replied: 1 year ago. No replies since.
  2. [Plugin: NextGEN Gallery] first image stays and is displayed under those next images User last replied: 2 years ago. No replies since.
  3. Search Results display in Browser User last replied: 3 years ago. No replies since.
  4. Local Site: Can't view the Dashboard User last replied: 3 years ago. No replies since.
  5. [Plugin: IE6 Upgrade Option] The plugin does not have a valid header. User last replied: 3 years ago. No replies since.
  6. IE 6 - does my website need to work in it? User last replied: 3 years ago. No replies since.
  7. [Plugin: NextGEN Gallery Sidebar Widget] NextGEN Gallery Sidebar widget User last replied: 3 years ago. No replies since.
  8. Background images missing User last replied: 3 years ago. Most recent reply: 3 years ago by Mike Little.
  9. Logo missing? User last replied: 3 years ago. No replies since.
  10. Error uploading to remote host via Filezilla User last replied: 3 years ago. No replies since.
  11. [Plugin: Comprehensive Google Map Plugin] The KML file is not a valid KM User last replied: 3 years ago. No replies since.
  12. [Plugin: NextGEN Gallery Sidebar Widget] NextGEN Gallery Slide show error User last replied: 3 years ago. No replies since.
  13. WordPress URL Changed and can't find my local site User last replied: 3 years ago. No replies since.
  14. Move site to live environment using MAMP User last replied: 3 years ago. No replies since.
  15. [closed] MAMP to Live Server User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.

Threads Started

  1. [resolved] Apostrophe's replaced with backslash Started: 1 year ago Most recent reply: 1 year ago by Jac123.
  2. Search Results display in Browser Started: 3 years ago Most recent reply: 3 years ago by Jac123.
  3. Local Site: Can't view the Dashboard Started: 3 years ago Most recent reply: 3 years ago by Jac123.
  4. IE 6 - does my website need to work in it? Started: 3 years ago Most recent reply: 3 years ago by Jac123.
  5. [Plugin: NextGEN Gallery Sidebar Widget] NextGEN Gallery Sidebar widget Started: 3 years ago Most recent reply: 3 years ago by Jac123.
  6. Background images missing Started: 3 years ago Most recent reply: 3 years ago by Mike Little.
  7. Logo missing? Started: 3 years ago Most recent reply: 3 years ago by Jac123.
  8. Error uploading to remote host via Filezilla Started: 3 years ago Most recent reply: 3 years ago by Jac123.
  9. [Plugin: Comprehensive Google Map Plugin] The KML file is not a valid KM Started: 3 years ago Most recent reply: 3 years ago by Jac123.
  10. [Plugin: NextGEN Gallery Sidebar Widget] NextGEN Gallery Slide show error Started: 3 years ago No replies.
  11. WordPress URL Changed and can't find my local site Started: 3 years ago Most recent reply: 3 years ago by Jac123.
  12. Move site to live environment using MAMP Started: 3 years ago No replies.