WordPress.org

Forums

User Profile

j0llyr0ger

User Activity

Recent Replies

  1. [resolved] single post on homepage- what's wrong with this code? User last replied: 9 years ago. Most recent reply: 9 years ago by wengkies.
  2. [resolved] links not clickable when post published User last replied: 9 years ago. No replies since.
  3. "How To" Present Single Category on Separate Page? User last replied: 10 years ago. Most recent reply: 8 years ago by moshu.
  4. How to use the template type editor instead of themes in 1.5 User last replied: 10 years ago. No replies since.
  5. Blog on predesigned site User last replied: 10 years ago. Most recent reply: 10 years ago by msb2ncsu.
  6. How to........make new pages User last replied: 10 years ago. Most recent reply: 10 years ago by SeanB.
  7. mu with safe mode? User last replied: 10 years ago. Most recent reply: 10 years ago by Anonymous.
  8. no line breaks between links and link description User last replied: 10 years ago. Most recent reply: 8 years ago by markforrester.

Threads Started

  1. [resolved] single post on homepage- what's wrong with this code? Started: 9 years ago Most recent reply: 9 years ago by wengkies.
  2. [resolved] links not clickable when post published Started: 9 years ago Most recent reply: 9 years ago by j0llyr0ger.
  3. How to use the template type editor instead of themes in 1.5 Started: 10 years ago Most recent reply: 10 years ago by j0llyr0ger.
  4. mu with safe mode? Started: 10 years ago Most recent reply: 10 years ago by Anonymous.