WordPress.org

Forums

User Profile

Izvarinskij

User Activity

Recent Replies

  1. Twentyten theme does not generate XHTML? User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  2. Problems with if (is_front_page()) User last replied: 4 years ago. No replies since.
  3. Table background in Arclite User last replied: 4 years ago. Most recent reply: 4 years ago by comparebest.
  4. Trying to change the font style in my comments section User last replied: 4 years ago. Most recent reply: 4 years ago by comehomenow.
  5. [resolved] Background Repeat Not Working After 3.0 Upgrade User last replied: 4 years ago. Most recent reply: 4 years ago by SeventhGate.
  6. [resolved] How to make blockquotes not indented User last replied: 4 years ago. Most recent reply: 4 years ago by xheartrockx.
  7. add new style sheet User last replied: 4 years ago. No replies since.
  8. [resolved] Div float pushes down 350px User last replied: 4 years ago. Most recent reply: 4 years ago by gobucks821.
  9. How to get rid of sidebars?? User last replied: 4 years ago. Most recent reply: 4 years ago by vtxyzzy.
  10. [resolved] CSS not working in Safari User last replied: 4 years ago. No replies since.
  11. Icon Images Are Repeating In IE User last replied: 4 years ago. No replies since.
  12. [resolved] Drop-down menus won't work in Internet Explorer 6 (twentyten theme) User last replied: 4 years ago. Most recent reply: 4 years ago by Firelord.
  13. IE problems - background color not loading User last replied: 4 years ago. Most recent reply: 4 years ago by thedrewseum.
  14. remove border lines around image User last replied: 4 years ago. No replies since.
  15. [resolved] How to center menu in Twenty Ten theme? User last replied: 4 years ago. Most recent reply: 3 years ago by alexrams.
  16. internet explorer issue User last replied: 4 years ago. Most recent reply: 4 years ago by alchymyth.
  17. How to Justify my nav menu's li's??? User last replied: 4 years ago. No replies since.
  18. Hover on Submenu User last replied: 4 years ago. No replies since.
  19. Help with background image!? User last replied: 4 years ago. Most recent reply: 4 years ago by rpoole1989.
  20. Need help to remove an annoying icon from template User last replied: 4 years ago. Most recent reply: 4 years ago by alexislocker.
  21. [resolved] Using variables as html class User last replied: 4 years ago. No replies since.
  22. How To End Text Wrap? User last replied: 4 years ago. No replies since.
  23. Theme Not Working In Firefox User last replied: 4 years ago. No replies since.
  24. Lightword Template - Sidebar doesn't show up inside posts User last replied: 4 years ago. Most recent reply: 4 years ago by supat137.
  25. How to stretch posts into sidebar where no widgets exist User last replied: 4 years ago. No replies since.
  26. Mass remove invalid XHTML tags from posts User last replied: 4 years ago. Most recent reply: 4 years ago by DeepBlueTrees.
  27. HELP!! I have all these strange dots on my blog and I do not know why User last replied: 4 years ago. No replies since.
  28. headers in IE7 are misaligned User last replied: 4 years ago. Most recent reply: 4 years ago by songdogtech.
  29. Amending wp_list_categories() to return slug name in the <li> class? User last replied: 4 years ago. No replies since.
  30. why does one browser display one colour, and another browser another? User last replied: 4 years ago. Most recent reply: 4 years ago by Ronnie.

Threads Started

  1. [resolved] Show all categories and posts in it Started: 4 years ago Most recent reply: 4 years ago by MichaelH.
  2. [resolved] How to add anchor link inside next/previous page link? Started: 4 years ago Most recent reply: 4 years ago by Izvarinskij.
  3. Move readmore link in other place? Started: 4 years ago No replies.