WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. Images don't show User last replied: 6 years ago. Most recent reply: 6 years ago by DigiJan.
  2. How to setup superadmin with seperate domains? User last replied: 6 years ago. No replies since.
  3. Multisite discussion settings User last replied: 6 years ago. Most recent reply: 6 years ago by Roy.
  4. Adding Media - delivers a 'Missing a temporary folder' User last replied: 6 years ago. No replies since.
  5. Can't loggin on multi site User last replied: 6 years ago. Most recent reply: 6 years ago by garciarod.
  6. [closed] Network installation problem User last replied: 6 years ago. Most recent reply: 5 years ago by Megamack.
  7. [resolved] show the latest post in the network at main home page User last replied: 6 years ago. Most recent reply: 6 years ago by chouxpastry2002.
  8. wordpress version irritation User last replied: 6 years ago. Most recent reply: 6 years ago by Clayton James.
  9. cannot vote widget works or not User last replied: 6 years ago. No replies since.
  10. Virtual-multiblog and Multisite User last replied: 6 years ago. No replies since.
  11. [resolved] using my wordpress.com hosted site in wordpress.org User last replied: 6 years ago. Most recent reply: 6 years ago by uqkhurle.
  12. [closed] Upgrading from 2.9.1 WPMU to 3.0.1 - problem with database tables User last replied: 6 years ago. No replies since.
  13. WordPressMU and BP User last replied: 6 years ago. No replies since.
  14. Force Multisite in 'Sub-directory' mode User last replied: 6 years ago. No replies since.
  15. Howto sync user-db for all sites? User last replied: 6 years ago. No replies since.
  16. [resolved] Weird - Things changed randomly overnight? User last replied: 6 years ago. Most recent reply: 6 years ago by fleetadmiralj.
  17. gugle Analyt. or wordpress stats..what u prefer? User last replied: 6 years ago. No replies since.
  18. Broken redirects? User last replied: 6 years ago. Most recent reply: 6 years ago by irvie.
  19. I cant access website after migration User last replied: 6 years ago. No replies since.
  20. wp-admin/edit.php blank for NON admins User last replied: 6 years ago. Most recent reply: 6 years ago by gmfpanda.
  21. cant get prettylinks working User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  22. How can I add a subdomain to another domain (not the main domain) in multi site? User last replied: 6 years ago. Most recent reply: 6 years ago by Sjors01.
  23. [closed] How can I install subdomains within wordpress multi site? User last replied: 6 years ago. Most recent reply: 6 years ago by Samuel Wood (Otto).
  24. Merge several standalone installations into one MultiUser User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  25. [resolved] Where are the posts? User last replied: 6 years ago. Most recent reply: 6 years ago by Shane.
  26. Trying to get network setup - subdirectories not working User last replied: 6 years ago. Most recent reply: 6 years ago by jknap968.
  27. WPMU - super slow initial login to wp-admin User last replied: 6 years ago. No replies since.
  28. Can WP run on the JVM?? User last replied: 6 years ago. No replies since.
  29. Move Core Blog To Sub Blog User last replied: 6 years ago. Most recent reply: 6 years ago by Johanhorak.
  30. Redirection Issue - 2 installs on a domain - 1 is a buddypress User last replied: 6 years ago. Most recent reply: 6 years ago by @mercime.

Threads Started

No more topics posted.