WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. [resolved] Facebook Social Network badges & buttons not working??? User last replied: 6 years ago. Most recent reply: 6 years ago by LoriLorusso.
  2. 2.5.1 to 3.0.1 User last replied: 6 years ago. Most recent reply: 6 years ago by obscure.
  3. Why "Anonymous"? User last replied: 6 years ago. No replies since.
  4. [resolved] a record pointing doesn't resolve to domain User last replied: 6 years ago. Most recent reply: 6 years ago by Roxanne.
  5. [resolved] Permalink problem User last replied: 6 years ago. Most recent reply: 6 years ago by koskeyu.
  6. Should I quit? User last replied: 6 years ago. Most recent reply: 6 years ago by James Huff.
  7. [resolved] [closed] Looking for WordPress Admin Firms User last replied: 6 years ago. No replies since.
  8. Redirect and broken CSS and themes User last replied: 6 years ago. No replies since.
  9. Where do I see the hits User last replied: 6 years ago. No replies since.
  10. WP 3.0.1, Blogger Import, php_network_getaddresses: getaddrinfo failed User last replied: 6 years ago. No replies since.
  11. Getting a blank page trying to install User last replied: 6 years ago. Most recent reply: 6 years ago by JustMark234.
  12. Moving from localhost to server, wp-login loop User last replied: 6 years ago. Most recent reply: 6 years ago by cheganti.
  13. I'm desperate, strange anomalies in the functioning after migration User last replied: 6 years ago. No replies since.
  14. [closed] help me please User last replied: 6 years ago. No replies since.
  15. [resolved] WordPress Networks User last replied: 6 years ago. Most recent reply: 6 years ago by progammer.
  16. Disabling Comment Author URL User last replied: 6 years ago. No replies since.
  17. [resolved] Text Widget Problem with Adsense & other coding User last replied: 6 years ago. Most recent reply: 6 years ago by momsnet.
  18. [resolved] URL that allows instant editting User last replied: 6 years ago. Most recent reply: 6 years ago by hellopotap.
  19. paragraphs breaks User last replied: 6 years ago. No replies since.
  20. [resolved] Moved to new host and server now subdomains are not created. User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  21. [resolved] The network doesn't work User last replied: 6 years ago. No replies since.
  22. changing directory of installed version User last replied: 6 years ago. No replies since.
  23. hostinghotsting, switching from wordpress.com to wordpress.org User last replied: 6 years ago. No replies since.
  24. [resolved] Wildcard Subdomains vs Parked Domains User last replied: 6 years ago. Most recent reply: 6 years ago by igor666.
  25. [resolved] Really Stupid Questions User last replied: 6 years ago. Most recent reply: 6 years ago by kayespa.
  26. [resolved] custom menu widget file location--can't find User last replied: 6 years ago. Most recent reply: 6 years ago by ggeiger.
  27. Front page is not loaded properly User last replied: 6 years ago. No replies since.
  28. Can we copy/paste a Widget Code? User last replied: 6 years ago. No replies since.
  29. [resolved] upload folder in multisite User last replied: 6 years ago. Most recent reply: 6 years ago by imjscn.
  30. [resolved] What's the difference??? User last replied: 6 years ago. Most recent reply: 6 years ago by Q8Treacle.

Threads Started

No more topics posted.