WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. Upload/insert image broken: now appears in new window? User last replied: 5 years ago. Most recent reply: 5 years ago by prob.
  2. site not opening after upgrade User last replied: 5 years ago. No replies since.
  3. [resolved] How do I verify that Multisite is installed and working User last replied: 5 years ago. Most recent reply: 5 years ago by mjw01.
  4. [Plugin: SI CAPTCHA for WordPress] Spammers bypassed CAPTCHA registration system User last replied: 5 years ago. Most recent reply: 5 years ago by Mike Challis.
  5. How to add a folder to subsite User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  6. permalinks lead to 404 page User last replied: 5 years ago. No replies since.
  7. [resolved] [closed] Add option to hide new Admin Bar User last replied: 5 years ago. Most recent reply: 5 years ago by liperuf.
  8. [resolved] Worpress Site Will Not Stop Refreshing User last replied: 5 years ago. No replies since.
  9. Random 404 messages User last replied: 5 years ago. No replies since.
  10. wp 3.1 permalinks still broken after many trys with fixes described User last replied: 5 years ago. Most recent reply: 5 years ago by AldebaranJill.
  11. Category pages no longer working User last replied: 5 years ago. Most recent reply: 5 years ago by rtomasso.
  12. Suggestion: Plugins - show who is using User last replied: 5 years ago. No replies since.
  13. [resolved] Upgrade to 3.1 - A Positive Note and The Process User last replied: 5 years ago. Most recent reply: 5 years ago by pcmt.
  14. [resolved] WordPress category gives 404 after moving to a different domain User last replied: 5 years ago. Most recent reply: 5 years ago by Ashfame.
  15. 3.1 Site/Network admin pages for Sites seem mixed up User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  16. Problem after upgrading to 3.1 SE User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  17. Website for an organisation with many members and pages User last replied: 5 years ago. No replies since.
  18. [resolved] Custom Rewrite Rules stopped working with 3.1 User last replied: 5 years ago. Most recent reply: 5 years ago by conservation.
  19. [resolved] Missing excerpt box, author, and empty categories after upgrade to 3.1 User last replied: 5 years ago. No replies since.
  20. [resolved] Insert/edit link User last replied: 5 years ago. Most recent reply: 5 years ago by DFlynn.
  21. [resolved] Superadmin menu not showing up User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  22. WP product improvement suggestion for free User last replied: 5 years ago. No replies since.
  23. [Plugin: WordPress MU Domain Mapping] Hierarchical site structure? User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  24. [resolved] Can multisite new sites have plugins already activated? User last replied: 5 years ago. Most recent reply: 5 years ago by matt9250.
  25. Updated to 3.1 now multisite is gone and... User last replied: 5 years ago. No replies since.
  26. Searching for sites no longer shows results for a partial name User last replied: 5 years ago. Most recent reply: 5 years ago by PhilEsq.
  27. WordPress 3.05-3.1 Upgrade - Network page isn't redirecting properly User last replied: 5 years ago. Most recent reply: 5 years ago by inspiredrichard.
  28. [resolved] Plugins Request - Filter by WP Version? User last replied: 5 years ago. No replies since.
  29. error when update sites User last replied: 5 years ago. No replies since.
  30. [closed] WordPress 3.1 User last replied: 5 years ago. No replies since.

Threads Started

No more topics posted.