WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. Counter for wordpress.org blog User last replied: 5 years ago. Most recent reply: 5 years ago by amardeep.sidhu.
  2. Misleading "Error establishing a database connection" User last replied: 5 years ago. No replies since.
  3. Domain alias for Main Site in Multi-site User last replied: 5 years ago. Most recent reply: 5 years ago by bradbrown.
  4. [resolved] Upgrade User last replied: 5 years ago. Most recent reply: 5 years ago by anderson111.
  5. [resolved] multiple blogs in Windows Live Writer User last replied: 5 years ago. Most recent reply: 5 years ago by cvandermeij.
  6. two wordpress sites one database / admin interface User last replied: 5 years ago. Most recent reply: 5 years ago by Roy.
  7. Media Library and pics in WPMU doesn't work User last replied: 5 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  8. robots.txt set to disallow, can't change User last replied: 5 years ago. No replies since.
  9. [resolved] WordPress Multisite links only works with "www" User last replied: 5 years ago. Most recent reply: 4 years ago by awan.
  10. Plugin Etiquette, Development, Clean up, and Testing User last replied: 5 years ago. Most recent reply: 5 years ago by Tim Berneman.
  11. [closed] /category/ not working in URL User last replied: 5 years ago. No replies since.
  12. Category base not working User last replied: 5 years ago. Most recent reply: 5 years ago by abhis2.0.
  13. Must remove "Register" link under login box window User last replied: 5 years ago. Most recent reply: 5 years ago by torweb.
  14. Page Edit Dropmenu in Admin - Feature/Plugin Suggestion User last replied: 5 years ago. No replies since.
  15. wordpress blog loading issues User last replied: 5 years ago. Most recent reply: 5 years ago by pspuria81.
  16. odd/even comment classes backwards? User last replied: 5 years ago. No replies since.
  17. contact form not sending to email User last replied: 5 years ago. Most recent reply: 5 years ago by Lisa Wayne.
  18. ads running on my blog User last replied: 5 years ago. Most recent reply: 5 years ago by robbiekw1.
  19. Expiring Posts on Upgrade User last replied: 5 years ago. No replies since.
  20. text widgets - allow html tags in title field User last replied: 5 years ago. Most recent reply: 5 years ago by pastorcox.
  21. [resolved] site URL Redirects to a post User last replied: 5 years ago. Most recent reply: 5 years ago by 123milliseconds.
  22. receiving 404 error when access dashboard of added network sites. User last replied: 5 years ago. No replies since.
  23. [closed] randomly select images from picture gallery User last replied: 5 years ago. No replies since.
  24. [closed] urgent: picture gallery User last replied: 5 years ago. No replies since.
  25. Embed in Comments User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  26. [resolved] Lost Admin Panel User last replied: 5 years ago. Most recent reply: 5 years ago by familylifewinners.
  27. COMMENTS ALLOWED ON SOME PAGES BUT NOT OTHERS User last replied: 5 years ago. Most recent reply: 4 years ago by carolm.
  28. [resolved] Resizing Video User last replied: 5 years ago. No replies since.
  29. Load and unload groups of plugins User last replied: 5 years ago. No replies since.
  30. PHP memory and plugins User last replied: 5 years ago. Most recent reply: 4 years ago by philipdenys.

Threads Started

No more topics posted.