WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. [resolved] Old posts re-become new (change date) and reappear on homepage User last replied: 4 years ago. Most recent reply: 4 years ago by tvj.
  2. Counter for wordpress.org blog User last replied: 4 years ago. Most recent reply: 4 years ago by amardeep.sidhu.
  3. Misleading "Error establishing a database connection" User last replied: 4 years ago. No replies since.
  4. Domain alias for Main Site in Multi-site User last replied: 4 years ago. Most recent reply: 4 years ago by bradbrown.
  5. [resolved] Upgrade User last replied: 4 years ago. Most recent reply: 4 years ago by anderson111.
  6. [resolved] multiple blogs in Windows Live Writer User last replied: 4 years ago. Most recent reply: 4 years ago by cvandermeij.
  7. two wordpress sites one database / admin interface User last replied: 4 years ago. Most recent reply: 4 years ago by Roy.
  8. Media Library and pics in WPMU doesn't work User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  9. robots.txt set to disallow, can't change User last replied: 4 years ago. No replies since.
  10. [resolved] WordPress Multisite links only works with "www" User last replied: 4 years ago. Most recent reply: 3 years ago by awan.
  11. Plugin Etiquette, Development, Clean up, and Testing User last replied: 4 years ago. Most recent reply: 4 years ago by Tim Berneman.
  12. [closed] /category/ not working in URL User last replied: 4 years ago. No replies since.
  13. Category base not working User last replied: 4 years ago. Most recent reply: 4 years ago by abhis2.0.
  14. Must remove "Register" link under login box window User last replied: 4 years ago. Most recent reply: 4 years ago by torweb.
  15. Page Edit Dropmenu in Admin - Feature/Plugin Suggestion User last replied: 4 years ago. No replies since.
  16. wordpress blog loading issues User last replied: 4 years ago. Most recent reply: 4 years ago by pspuria81.
  17. odd/even comment classes backwards? User last replied: 4 years ago. No replies since.
  18. contact form not sending to email User last replied: 4 years ago. Most recent reply: 4 years ago by Lisa Wayne.
  19. ads running on my blog User last replied: 4 years ago. Most recent reply: 4 years ago by robbiekw1.
  20. Expiring Posts on Upgrade User last replied: 4 years ago. No replies since.
  21. text widgets - allow html tags in title field User last replied: 4 years ago. Most recent reply: 4 years ago by pastorcox.
  22. [resolved] site URL Redirects to a post User last replied: 4 years ago. Most recent reply: 4 years ago by 123milliseconds.
  23. receiving 404 error when access dashboard of added network sites. User last replied: 4 years ago. No replies since.
  24. [closed] randomly select images from picture gallery User last replied: 4 years ago. No replies since.
  25. [closed] urgent: picture gallery User last replied: 4 years ago. No replies since.
  26. Embed in Comments User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  27. [resolved] Lost Admin Panel User last replied: 4 years ago. Most recent reply: 4 years ago by familylifewinners.
  28. COMMENTS ALLOWED ON SOME PAGES BUT NOT OTHERS User last replied: 4 years ago. Most recent reply: 3 years ago by carolm.
  29. [resolved] Resizing Video User last replied: 4 years ago. No replies since.
  30. Load and unload groups of plugins User last replied: 4 years ago. No replies since.

Threads Started

No more topics posted.