WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. Bug report : Falsely more recent autosaved post User last replied: 6 years ago. No replies since.
  2. Multisite vs separate installs? I'm cloning the site X3 User last replied: 6 years ago. No replies since.
  3. mutiple sites sharing same postings User last replied: 6 years ago. Most recent reply: 6 years ago by flyingwp.
  4. Multisite Sub-Domain Guide? User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  5. Messy port to Multisite User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  6. [resolved] Reinstall to change Single User to Multisite User last replied: 6 years ago. Most recent reply: 6 years ago by dkallaire.
  7. Moving WP blog to different domain User last replied: 6 years ago. No replies since.
  8. Wrong network admin URL when upgraded to 3.1 from 3.0.4 User last replied: 6 years ago. No replies since.
  9. Automatically create static pages? User last replied: 6 years ago. Most recent reply: 6 years ago by ronniead.
  10. Sudfolder and community User last replied: 6 years ago. No replies since.
  11. Multisite the best solution? User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  12. Global Confiuration Options User last replied: 6 years ago. Most recent reply: 6 years ago by s1r0n.
  13. [resolved] Plugin: Disabler -- ellipsis only User last replied: 6 years ago. No replies since.
  14. Feed gone bad...help!!!!!!! User last replied: 6 years ago. Most recent reply: 6 years ago by esmi.
  15. Images in RSS feed... User last replied: 6 years ago. No replies since.
  16. Permalinks fail only on mobile browsers iphone/android, OK on laptop User last replied: 6 years ago. Most recent reply: 6 years ago by boblodi.
  17. [resolved] [closed] no showing posts in /category view User last replied: 6 years ago. No replies since.
  18. One Media Library for Network User last replied: 6 years ago. No replies since.
  19. Bulk add users. User last replied: 6 years ago. No replies since.
  20. Permalinks without index.php - iis User last replied: 6 years ago. Most recent reply: 6 years ago by amalwarez.
  21. Help, my Website has been hacked! User last replied: 6 years ago. No replies since.
  22. Help with "Skeptical" Woo Theme User last replied: 6 years ago. Most recent reply: 6 years ago by Chip Bennett.
  23. importing blogger blog into wordpress User last replied: 6 years ago. No replies since.
  24. Forgot to renew my account User last replied: 6 years ago. No replies since.
  25. Setting up WordPress Reading Settings User last replied: 6 years ago. No replies since.
  26. Problem Uploading Picture to Post User last replied: 6 years ago. No replies since.
  27. [resolved] Need Pages to link to custom domain. User last replied: 6 years ago. Most recent reply: 6 years ago by oogle.
  28. Moving blog to new directory User last replied: 6 years ago. No replies since.
  29. URL and Directory address. User last replied: 6 years ago. Most recent reply: 6 years ago by makka.
  30. How do I ?example User last replied: 6 years ago. No replies since.

Threads Started

No more topics posted.