WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. Image upload Crunching for ages User last replied: 4 years ago. No replies since.
  2. [resolved] Newsletter User last replied: 4 years ago. Most recent reply: 4 years ago by Emre.
  3. [resolved] Upgraded to WP3.1 on a Network site and now I can't even log in to the site. User last replied: 4 years ago. Most recent reply: 4 years ago by screamineagle1.
  4. Comment Settings All Disabled, But Comment Form Appears On Every Page User last replied: 4 years ago. Most recent reply: 3 years ago by spotlightingadmin.
  5. [closed] Best service to sell video online? (not WP related) User last replied: 4 years ago. No replies since.
  6. Adding ads and links User last replied: 4 years ago. Most recent reply: 4 years ago by Loke.
  7. After relocating multisite - domain name is repeated in path User last replied: 4 years ago. No replies since.
  8. I'm lost again! User last replied: 4 years ago. No replies since.
  9. [resolved] Blog Admins Can't Change User Roles User last replied: 4 years ago. Most recent reply: 4 years ago by anthonyh.
  10. [resolved] 3.1 upgrade - new sites ersturn 500 Internal Error User last replied: 4 years ago. Most recent reply: 4 years ago by jbrougher.
  11. File Uploading problem with WordPress 3.1 MU User last replied: 4 years ago. Most recent reply: 4 years ago by makapu.
  12. [resolved] [Plugin: Extended Super Admins] Installed it, but nowhere to edit options :-( User last replied: 4 years ago. Most recent reply: 4 years ago by Curtiss Grymala.
  13. [closed] Unable to post comments on other wordpress blogs User last replied: 4 years ago. Most recent reply: 3 years ago by esmi.
  14. Alternative to additional non-WP rewrites in .htaccess? User last replied: 4 years ago. No replies since.
  15. [resolved] RSS Feed only showing articles prior to my upgrade User last replied: 4 years ago. Most recent reply: 4 years ago by Joerg.
  16. Need Oxygène for my WP User last replied: 4 years ago. No replies since.
  17. [resolved] Missing Body in Preview User last replied: 4 years ago. Most recent reply: 4 years ago by cyberquill.
  18. After upgrading - don't see featured image and more. User last replied: 4 years ago. Most recent reply: 4 years ago by Negatyf.
  19. Sory, this file cannot be edited User last replied: 4 years ago. Most recent reply: 4 years ago by StevieG.
  20. RSS feeds for categories User last replied: 4 years ago. No replies since.
  21. Can't logout from admin after upgrade to 3.1 User last replied: 4 years ago. Most recent reply: 4 years ago by mingya.
  22. tags not being inserted into my posts for wysiwg User last replied: 4 years ago. No replies since.
  23. Multiple emails for moderation after upgrade User last replied: 4 years ago. Most recent reply: 4 years ago by dougchap.
  24. Is internal linking to main category page ok? User last replied: 4 years ago. Most recent reply: 4 years ago by Vicki-221.
  25. Translate theme User last replied: 4 years ago. Most recent reply: 4 years ago by George Mamadashvili.
  26. forum topics not working User last replied: 4 years ago. No replies since.
  27. Facebook not displaying WordPress images User last replied: 4 years ago. Most recent reply: 3 years ago by Piotr.
  28. [resolved] Authors list missing from new post and edit post User last replied: 4 years ago. Most recent reply: 4 years ago by revathir.
  29. RSS feed problem? User last replied: 4 years ago. Most recent reply: 4 years ago by Christophe_28.
  30. WordPress extension capabilities User last replied: 4 years ago. No replies since.

Threads Started

No more topics posted.