WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. Question about plugins. User last replied: 4 years ago. No replies since.
  2. [resolved] WP Multisite Sub-domain to Sub-directory User last replied: 4 years ago. Most recent reply: 4 years ago by nwtech.
  3. XML Feed Import User last replied: 4 years ago. Most recent reply: 4 years ago by tinus2.
  4. How to Duplicate Page Content from site to site with RSS feed User last replied: 4 years ago. No replies since.
  5. change path to upload files User last replied: 4 years ago. No replies since.
  6. Userphoto plugin with multisite installation User last replied: 4 years ago. Most recent reply: 3 years ago by lenart.
  7. Move WP to new server User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  8. WordPress Multisites: One sidebar for all subsites. Is it possible? User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  9. [resolved] WordPress MU 3.1.1 update NOT FOUND User last replied: 4 years ago. Most recent reply: 4 years ago by jamiejen2.
  10. [resolved] The Posts page show in blank User last replied: 4 years ago. Most recent reply: 4 years ago by Thewayx.
  11. [resolved] Change the appearance in the MU User last replied: 4 years ago. Most recent reply: 4 years ago by kony_oz_pl.
  12. [resolved] Quick question about posts in a multisite envitonment User last replied: 4 years ago. No replies since.
  13. Prohibit publishing of post User last replied: 4 years ago. Most recent reply: 4 years ago by Gabriel.
  14. Suggestion : that hyperlink creation remembers & suggests previous titles User last replied: 4 years ago. No replies since.
  15. [resolved] Multisite setup User last replied: 4 years ago. No replies since.
  16. [closed] Problems with speed User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  17. Images keep showing up as broken User last replied: 4 years ago. No replies since.
  18. premium theme User last replied: 4 years ago. No replies since.
  19. Deleting my account User last replied: 4 years ago. No replies since.
  20. [resolved] Main site's categories in all sub-site's category list User last replied: 4 years ago. Most recent reply: 4 years ago by tunjic.
  21. A question... Post table & page template User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  22. Why is there separation between posts and pages? User last replied: 4 years ago. No replies since.
  23. topics always closed User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  24. Mutiple images Link User last replied: 4 years ago. No replies since.
  25. Memory Leak with multiple blogs User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  26. [resolved] 3.1.1 multisite Network Admin error During Upgrade User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  27. Force widget User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  28. [resolved] Pages/posts don't work, only home page User last replied: 4 years ago. No replies since.
  29. [resolved] Multisite - 404 Error on Post Preview User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  30. [resolved] Network update under WP 3.1 User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.

Threads Started

No more topics posted.