WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. [resolved] I can't get a link for a taxonomy terms list in Multisite User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  2. [resolved] Multiple Toplevel Domain names with Multisite User last replied: 5 years ago. Most recent reply: 5 years ago by peterkaelin.
  3. Help Site is GONE User last replied: 5 years ago. Most recent reply: 5 years ago by calvin1211.
  4. How to move Banner up on Twenty Ten template? User last replied: 5 years ago. Most recent reply: 5 years ago by squidoodesign.
  5. [resolved] WordPress Stats is broken User last replied: 5 years ago. Most recent reply: 5 years ago by midnightmom.
  6. Wrong plugin paths with WordPress Multisite on Windows User last replied: 5 years ago. No replies since.
  7. recognizing Push Button Cash Site License User last replied: 5 years ago. No replies since.
  8. Unable to change Meta User last replied: 5 years ago. No replies since.
  9. Help : "settings.php was not found on this server." User last replied: 5 years ago. No replies since.
  10. Missing menu items after upgrade to 3.1.2... User last replied: 5 years ago. Most recent reply: 5 years ago by LJagermaster.
  11. horizontally embed video using "embedded video" plugin? User last replied: 5 years ago. Most recent reply: 5 years ago by shouldnotshould.
  12. [closed] Help my site is down User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  13. Weird error User last replied: 5 years ago. No replies since.
  14. Can I have different graphics at the top of different pages? User last replied: 5 years ago. Most recent reply: 5 years ago by Joshua David Nelson.
  15. [resolved] Can I add new posts from a phpbb board? User last replied: 5 years ago. Most recent reply: 5 years ago by creolejazz.
  16. How to get post to twitter to work User last replied: 5 years ago. No replies since.
  17. User/Global/Network Admin Dashboard User last replied: 5 years ago. Most recent reply: 5 years ago by Curtiss Grymala.
  18. No shortcodes working User last replied: 5 years ago. No replies since.
  19. [resolved] Sharing Navigation Menus User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  20. Multisite Directory failure 404 User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  21. [resolved] Existing sub-domains would sometimes redirect to wp-signup.php User last replied: 5 years ago. No replies since.
  22. Broken wordpress site / modified paths User last replied: 5 years ago. Most recent reply: 5 years ago by wp-novice.
  23. Can my site be built with wordpress and its plugins? User last replied: 5 years ago. No replies since.
  24. A Network with directories and multiple domains User last replied: 5 years ago. No replies since.
  25. multisite registration slug change and unexpected issues User last replied: 5 years ago. No replies since.
  26. [resolved] Multisite sites login always redirecting to root User last replied: 5 years ago. No replies since.
  27. [resolved] Can't add subsite User last replied: 5 years ago. Most recent reply: 5 years ago by .
  28. Password-protected page take the password but not showing destination page User last replied: 5 years ago. No replies since.
  29. Images links broken after domain change User last replied: 5 years ago. No replies since.
  30. New post shows up white User last replied: 5 years ago. No replies since.

Threads Started

No more topics posted.