WordPress.org

Forums

The Support Forums will be in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. More information.

User Profile

Ipstenu

User Activity

Recent Replies

  1. Help:Two installation: when I call dhte second one it redirects to the first!! User last replied: 5 years ago. No replies since.
  2. [resolved] W3 total cache errors.. User last replied: 5 years ago. Most recent reply: 5 years ago by WordPress Hosting.
  3. Using static main page User last replied: 5 years ago. No replies since.
  4. [resolved] Serious problems with PHP and SQL User last replied: 5 years ago. No replies since.
  5. [resolved] Since upgrading to 3.1.3 - Error 500 User last replied: 5 years ago. No replies since.
  6. [resolved] Newly registered WPMU members get blank page while activating their accounts User last replied: 5 years ago. Most recent reply: 5 years ago by Dion Hulse.
  7. File changes don't do anything User last replied: 5 years ago. No replies since.
  8. [How to] Embed certain videos User last replied: 5 years ago. Most recent reply: 5 years ago by johnnycross.
  9. [resolved] custom login and IE User last replied: 5 years ago. No replies since.
  10. [resolved] How to upgrade WordPress multisite ? User last replied: 5 years ago. Most recent reply: 5 years ago by handig.
  11. [resolved] [WP 3.1.3] Upgrades shouldn't replace themes User last replied: 5 years ago. Most recent reply: 5 years ago by svenjick.
  12. SPAM lately... User last replied: 5 years ago. Most recent reply: 5 years ago by etcbbu.
  13. Will I lose Page Rank on my old web site moving to a WP blog theme? User last replied: 5 years ago. No replies since.
  14. Lost site in hosting transfer User last replied: 5 years ago. No replies since.
  15. Decoded -> What is this about User last replied: 5 years ago. No replies since.
  16. setting up wp-server chat forum User last replied: 5 years ago. Most recent reply: 5 years ago by joeyboy345.
  17. [resolved] Memory multisite only part of total? User last replied: 5 years ago. Most recent reply: 5 years ago by handig.
  18. Multidomain Mapping not working :( User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  19. Some WordPress problems in both the last versions User last replied: 5 years ago. Most recent reply: 5 years ago by chris-melchior.
  20. [resolved] Remove Infolinks ads from WordPress User last replied: 5 years ago. Most recent reply: 5 years ago by davidtong.
  21. [resolved] Posts don't display on sub-blogs after update User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  22. [resolved] Blog Was Fine Yesterday - Today Nothing; Blank White Page User last replied: 5 years ago. Most recent reply: 5 years ago by shammah.
  23. Help Me! My home page is messed up. User last replied: 5 years ago. Most recent reply: 5 years ago by ginreviews.
  24. Deleting over 9500 comments User last replied: 5 years ago. No replies since.
  25. Back up? Difference between MySql and the xml file? User last replied: 5 years ago. No replies since.
  26. Images Not Being Displayed in Media Lib or on Page User last replied: 5 years ago. No replies since.
  27. Still Cant Create Sub Sites :( User last replied: 5 years ago. Most recent reply: 5 years ago by Vann Digital Networks.
  28. How to make my site load faster User last replied: 5 years ago. Most recent reply: 4 years ago by ttj90.
  29. RSS Feed don't seem to update User last replied: 5 years ago. Most recent reply: 5 years ago by ahanaudd.
  30. Ad Manager...... User last replied: 5 years ago. Most recent reply: 5 years ago by Adam W. Warner.

Threads Started

No more topics posted.