WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. Advice needed please User last replied: 4 years ago. No replies since.
  2. [resolved] Unable to import from blogger. User last replied: 4 years ago. Most recent reply: 4 years ago by BriBri8998.
  3. social media widget. User last replied: 4 years ago. No replies since.
  4. Mousover tooltips for text / "Blank" links User last replied: 4 years ago. Most recent reply: 4 years ago by stvwlf.
  5. Help please.... User last replied: 4 years ago. No replies since.
  6. Noob Permalink Multisite Question User last replied: 4 years ago. Most recent reply: 4 years ago by jsp_1983.
  7. Subdomain Insert Running Numerous times User last replied: 4 years ago. No replies since.
  8. [closed] Login page redirects to login page for secondary site on mu User last replied: 4 years ago. No replies since.
  9. [resolved] Domain Mapping Issue User last replied: 4 years ago. Most recent reply: 4 years ago by pupenshus.
  10. What to do? 50 websites or enable multiuser? User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  11. [resolved] [NSFW] WP doesn't add info about new blogs to XML User last replied: 4 years ago. No replies since.
  12. [resolved] Changing email address in WordPress.org profile User last replied: 4 years ago. Most recent reply: 4 years ago by btechnol.
  13. [resolved] Edit WordPress.org Forum email address User last replied: 4 years ago. Most recent reply: 4 years ago by Mr. Vibe.
  14. [resolved] [Plugin: Register IPs] [Plugin: Register IP - Multiste] Multiple IPs User last replied: 4 years ago. Most recent reply: 4 years ago by Kathy_Goss.
  15. [resolved] [closed] "Contact Form 7" version 7.3.2 plugin is malicious User last replied: 4 years ago. No replies since.
  16. [resolved] 'Headings' button in the HTML view User last replied: 4 years ago. Most recent reply: 4 years ago by skip405.
  17. [resolved] Fatal Error in Network Admin User last replied: 4 years ago. Most recent reply: 4 years ago by cb-rcw.
  18. [resolved] Home page not found User last replied: 4 years ago. Most recent reply: 4 years ago by lschlesinger.
  19. [resolved] File upload problem on subdomains User last replied: 4 years ago. No replies since.
  20. [resolved] Upgrading 2.6.5mu to 3.1.3 multi site - What are the steps? User last replied: 4 years ago. Most recent reply: 4 years ago by ijak.
  21. Option to have individual galleries' thumbs link to URL rather than globally User last replied: 4 years ago. No replies since.
  22. [closed] Need to know when file was changed by updating wordpress User last replied: 4 years ago. No replies since.
  23. How to upload my plugin to wordpress User last replied: 4 years ago. No replies since.
  24. Feed in recent blog posts BY TAG with The Loop on homepage User last replied: 4 years ago. Most recent reply: 4 years ago by nate22.
  25. Help with browser issue User last replied: 4 years ago. No replies since.
  26. Automatic update issue User last replied: 4 years ago. No replies since.
  27. XHTML Formats fine outside of Sidebar, not in Sidebar! User last replied: 4 years ago. No replies since.
  28. Password protect in Multisite with approval User last replied: 4 years ago. No replies since.
  29. How do I get Network Users to Site Users automatically? User last replied: 4 years ago. No replies since.
  30. [resolved] homepage won't load User last replied: 4 years ago. Most recent reply: 4 years ago by ianhealy.

Threads Started

No more topics posted.