WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. [resolved] Is there a way to hide the primary domain? User last replied: 5 years ago. Most recent reply: 5 years ago by d_random.
  2. New "admin themes" for new blog User last replied: 5 years ago. No replies since.
  3. I can not delete or add any additional plugins User last replied: 5 years ago. No replies since.
  4. my mobile site can't go mobile? User last replied: 5 years ago. Most recent reply: 5 years ago by dude.
  5. [resolved] Problems with Network in Old website Directory Install User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  6. Comments Not working in a newly installed WordPress Multisite User last replied: 5 years ago. Most recent reply: 5 years ago by durlabh.
  7. Multisite on specified subdomains User last replied: 5 years ago. Most recent reply: 5 years ago by nime080.
  8. how can I do this? User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  9. Cannot change WP upload path User last replied: 5 years ago. Most recent reply: 5 years ago by xtraxtra.
  10. Multiple site hacks 26th June onwards User last replied: 5 years ago. Most recent reply: 5 years ago by downie.
  11. [resolved] Unable to upload images using Multisite User last replied: 5 years ago. No replies since.
  12. Please Help Me Site Is Jumbled User last replied: 5 years ago. No replies since.
  13. Mass post image de-linking User last replied: 5 years ago. No replies since.
  14. [resolved] How to increase image description space User last replied: 5 years ago. Most recent reply: 5 years ago by anitasavio.
  15. [resolved] reconstruction of WP network site - how to? User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  16. Just updated my WordPress... Failed to open stream: Permission Denied? User last replied: 5 years ago. No replies since.
  17. ban ip address User last replied: 5 years ago. No replies since.
  18. Earthlink User last replied: 5 years ago. No replies since.
  19. [closed] 3.1.3 upgrade issues User last replied: 5 years ago. No replies since.
  20. help with comments please! User last replied: 5 years ago. No replies since.
  21. Why is it so hard for plugin developers to.... User last replied: 5 years ago. No replies since.
  22. My hosting disbaled my site User last replied: 5 years ago. No replies since.
  23. [resolved] network sites and main site pages dont appear (fresh install) User last replied: 5 years ago. Most recent reply: 5 years ago by lcrook.
  24. [resolved] Post Pages Not Created User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  25. Is this permalink structure good or bad? User last replied: 5 years ago. No replies since.
  26. New Site / Existing Site User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  27. Multisite or Subdomain, any difference in server resource usage? User last replied: 5 years ago. No replies since.
  28. [resolved] MultiSite with Same Users User last replied: 5 years ago. Most recent reply: 5 years ago by Kristian Matthews.
  29. [resolved] Multisite RSS feeds failed. … User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  30. [resolved] wp.com highlander comments - plugin? User last replied: 5 years ago. Most recent reply: 4 years ago by davidsword.

Threads Started

No more topics posted.