WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. [closed] Upgrade to V3.2 and my site is f**ked User last replied: 6 years ago. No replies since.
  2. [resolved] WTF is with my image? User last replied: 6 years ago. Most recent reply: 6 years ago by iamjanco.
  3. [resolved] Dashboard sidebar missing... User last replied: 6 years ago. Most recent reply: 6 years ago by ftcros.
  4. WP Menu on Admin page not working User last replied: 6 years ago. No replies since.
  5. [resolved] Upgrade from 3.1.4 to 3.2 gives fatal error User last replied: 6 years ago. Most recent reply: 6 years ago by Peder Allen.
  6. So far so good, but now I am lost User last replied: 6 years ago. Most recent reply: 6 years ago by TCC.
  7. 3.2? I can't find ANY hosting cos. that support PHP 5.2.4! User last replied: 6 years ago. No replies since.
  8. [resolved] 3.2 Installation Issue User last replied: 6 years ago. Most recent reply: 6 years ago by xarthax.
  9. Dashboard Missing User last replied: 6 years ago. Most recent reply: 6 years ago by Patrickwc.
  10. Where is the database flag for Private posts? User last replied: 6 years ago. No replies since.
  11. [resolved] Upgrade from 3.1 to 3.2: Endless "Your WordPress database is already up-to-date" User last replied: 6 years ago. Most recent reply: 5 years ago by Harsh Agrawal.
  12. [resolved] White screen of death when I try to log in User last replied: 6 years ago. Most recent reply: 6 years ago by Rob Cubbon.
  13. login ID problems for upgrading, posting OK User last replied: 6 years ago. No replies since.
  14. Strange WP Issue - Every Post Gets Duplicated ! User last replied: 6 years ago. Most recent reply: 6 years ago by tektonic_plates.
  15. redesigning multisite page User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  16. Google Ad doesn't show up User last replied: 6 years ago. No replies since.
  17. Upgrade to 3.2 User last replied: 6 years ago. Most recent reply: 6 years ago by tovmy.
  18. [resolved] Post tags went wrong after I upgrading to WordPress 3.2 User last replied: 6 years ago. No replies since.
  19. Which document contains the links? User last replied: 6 years ago. Most recent reply: 6 years ago by Phhilip.
  20. More kitchensink problems... User last replied: 6 years ago. Most recent reply: 6 years ago by blueamulette.
  21. Sidebar at bottom User last replied: 6 years ago. Most recent reply: 6 years ago by annapootle.
  22. Paiement Methode Paynova User last replied: 6 years ago. No replies since.
  23. Should I be using WP multisite, or separate installations? User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  24. First post dissapeared User last replied: 6 years ago. Most recent reply: 6 years ago by dibul.
  25. Edited pages not showing User last replied: 6 years ago. Most recent reply: 6 years ago by gjobling.
  26. [resolved] Where to change the button width for main menu? User last replied: 6 years ago. No replies since.
  27. [resolved] [closed] n automated WordPress update has failed to complete - please attempt the update User last replied: 6 years ago. No replies since.
  28. [resolved] block image hotlinking on multisite User last replied: 6 years ago. No replies since.
  29. [resolved] Comment author must have a previously approved comment User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  30. Move users within subdomain User last replied: 6 years ago. No replies since.

Threads Started

No more topics posted.