WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. [resolved] Restrict login and registrations access User last replied: 5 years ago. Most recent reply: 5 years ago by pete_398.
  2. [resolved] [closed] Bug - Fullscreen Mode Doesn't Work in HTML Mode User last replied: 5 years ago. Most recent reply: 5 years ago by jimihow.
  3. MySQL slow down on standard queries User last replied: 5 years ago. Most recent reply: 5 years ago by adaptistration.
  4. [resolved] HELP!!! Site dead… update trouble with buddystream??? User last replied: 5 years ago. Most recent reply: 5 years ago by oldrow.
  5. [resolved] 3.2 Update Problem User last replied: 5 years ago. Most recent reply: 5 years ago by Logoism.
  6. 3.2 Problem - Site Dead using Arras Theme User last replied: 5 years ago. No replies since.
  7. [resolved] Changed Domain, Need to Change Back User last replied: 5 years ago. Most recent reply: 5 years ago by Mike.Bean.
  8. JJ NextGen JQuery Slider plugin won't work with WordPress 3.2 User last replied: 5 years ago. Most recent reply: 5 years ago by 2broken2.
  9. [resolved] How do I delete an account User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  10. Update to 3.2: error message "call_user_func_array() [function.call-user-func-ar User last replied: 5 years ago. No replies since.
  11. Upgraded to 3.2 and have Arras Theme User last replied: 5 years ago. No replies since.
  12. [resolved] Error updating WordPress 3.2 (already read manual) User last replied: 5 years ago. Most recent reply: 5 years ago by Miske.
  13. Locked out of Admin during upgrade to 3.2 User last replied: 5 years ago. Most recent reply: 5 years ago by DaveHark.
  14. Let users delete their own account User last replied: 5 years ago. No replies since.
  15. [resolved] Users Not Receiving Activation Email User last replied: 5 years ago. Most recent reply: 5 years ago by Kristian Matthews.
  16. [resolved] Date shows incorrect in WP 3.2 User last replied: 5 years ago. Most recent reply: 5 years ago by Old Cow.
  17. [resolved] QWcfQ and strange letters in pages url in 3.2 rc4 User last replied: 5 years ago. No replies since.
  18. [Plugin: Theme My Login] Security Allert !!!! User last replied: 5 years ago. No replies since.
  19. [resolved] [closed] Major Problem with installation of wordpress 3.2 User last replied: 5 years ago. No replies since.
  20. [resolved] Many problem 3.2 User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  21. Post Editor not fully functional after 3.2 upgrade User last replied: 5 years ago. Most recent reply: 5 years ago by pltaylor3.
  22. [resolved] Subdomains not set up properly? User last replied: 5 years ago. Most recent reply: 5 years ago by uglybear.
  23. Lost my 'add new plugin' link User last replied: 5 years ago. No replies since.
  24. Thumbnails missing after 3.1.2 upgrade User last replied: 5 years ago. No replies since.
  25. [resolved] Sidebar Dissapeared from Admin after updating to 3.2 User last replied: 5 years ago. Most recent reply: 5 years ago by finid.
  26. [resolved] Account Suspended User last replied: 5 years ago. Most recent reply: 5 years ago by Hedvigsemergency.
  27. Fatal error caused by list-rank-dashboard-widget User last replied: 5 years ago. Most recent reply: 5 years ago by .
  28. [resolved] My site's not working at all after installing upgrade, please help! User last replied: 5 years ago. Most recent reply: 5 years ago by eplzone.
  29. Errot with new Wordpess 3.2 User last replied: 5 years ago. No replies since.
  30. [resolved] Header error User last replied: 5 years ago. Most recent reply: 5 years ago by onceno.

Threads Started

No more topics posted.