WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. [resolved] How do I delete an account User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  2. Update to 3.2: error message "call_user_func_array() [function.call-user-func-ar User last replied: 5 years ago. No replies since.
  3. Upgraded to 3.2 and have Arras Theme User last replied: 5 years ago. No replies since.
  4. [resolved] Error updating WordPress 3.2 (already read manual) User last replied: 5 years ago. Most recent reply: 5 years ago by Miske.
  5. Locked out of Admin during upgrade to 3.2 User last replied: 5 years ago. Most recent reply: 5 years ago by DaveHark.
  6. Let users delete their own account User last replied: 5 years ago. No replies since.
  7. [resolved] Users Not Receiving Activation Email User last replied: 5 years ago. Most recent reply: 5 years ago by Kristian Matthews.
  8. [resolved] Date shows incorrect in WP 3.2 User last replied: 5 years ago. Most recent reply: 5 years ago by Old Cow.
  9. [resolved] QWcfQ and strange letters in pages url in 3.2 rc4 User last replied: 5 years ago. No replies since.
  10. [Plugin: Theme My Login] Security Allert !!!! User last replied: 5 years ago. No replies since.
  11. [resolved] [closed] Major Problem with installation of wordpress 3.2 User last replied: 5 years ago. No replies since.
  12. [resolved] Many problem 3.2 User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  13. Post Editor not fully functional after 3.2 upgrade User last replied: 5 years ago. Most recent reply: 5 years ago by pltaylor3.
  14. [resolved] Subdomains not set up properly? User last replied: 5 years ago. Most recent reply: 5 years ago by uglybear.
  15. Lost my 'add new plugin' link User last replied: 5 years ago. No replies since.
  16. Thumbnails missing after 3.1.2 upgrade User last replied: 5 years ago. No replies since.
  17. [resolved] Sidebar Dissapeared from Admin after updating to 3.2 User last replied: 5 years ago. Most recent reply: 5 years ago by finid.
  18. [resolved] Account Suspended User last replied: 5 years ago. Most recent reply: 5 years ago by Hedvigsemergency.
  19. Fatal error caused by list-rank-dashboard-widget User last replied: 5 years ago. Most recent reply: 5 years ago by redheadedtravels.
  20. [resolved] My site's not working at all after installing upgrade, please help! User last replied: 5 years ago. Most recent reply: 5 years ago by eplzone.
  21. Errot with new Wordpess 3.2 User last replied: 5 years ago. No replies since.
  22. [resolved] Header error User last replied: 5 years ago. Most recent reply: 5 years ago by onceno.
  23. [closed] Upgrade to V3.2 and my site is f**ked User last replied: 5 years ago. No replies since.
  24. [resolved] WTF is with my image? User last replied: 5 years ago. Most recent reply: 5 years ago by iamjanco.
  25. [resolved] Dashboard sidebar missing... User last replied: 5 years ago. Most recent reply: 5 years ago by ftcros.
  26. WP Menu on Admin page not working User last replied: 5 years ago. No replies since.
  27. [resolved] Upgrade from 3.1.4 to 3.2 gives fatal error User last replied: 5 years ago. Most recent reply: 4 years ago by Peder Allen.
  28. So far so good, but now I am lost User last replied: 5 years ago. Most recent reply: 5 years ago by TCC.
  29. 3.2? I can't find ANY hosting cos. that support PHP 5.2.4! User last replied: 5 years ago. No replies since.
  30. [resolved] 3.2 Installation Issue User last replied: 5 years ago. Most recent reply: 5 years ago by xarthax.

Threads Started

No more topics posted.