WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

Ipstenu

User Activity

Recent Replies

  1. Login Fails - Password IS correct User last replied: 5 years ago. No replies since.
  2. Couldn’t access dashboard of WP 3.2 Multisite User last replied: 5 years ago. No replies since.
  3. Multisite Theme/Template Issue User last replied: 5 years ago. No replies since.
  4. Password Protected Pages User last replied: 5 years ago. No replies since.
  5. 3.2 Update w/ no color formatting working?? User last replied: 5 years ago. Most recent reply: 5 years ago by Nick Champlin.
  6. Can anybody help - my dashboard and blog.. gone User last replied: 5 years ago. Most recent reply: 5 years ago by sebastianJW.
  7. jQuery problems since 3.2 upgrade User last replied: 5 years ago. No replies since.
  8. do not Upgrade to 3.32 User last replied: 5 years ago. Most recent reply: 5 years ago by Rhand.
  9. No Visual Editor anymore????? User last replied: 5 years ago. No replies since.
  10. Upgrade from 3.1.3 to 3.2 gives fatal error User last replied: 5 years ago. Most recent reply: 5 years ago by fonglh.
  11. [closed] Do Not Upgrade To WordPress Vista (3.2) User last replied: 5 years ago. No replies since.
  12. mailing list request User last replied: 5 years ago. No replies since.
  13. [resolved] Can't create multisites (Page cannot be found) User last replied: 5 years ago. Most recent reply: 5 years ago by saltd.
  14. MultiSite/Themes User last replied: 5 years ago. No replies since.
  15. [resolved] WordPress 3.2 Update - Now Left Hand Menu Is Missing User last replied: 5 years ago. No replies since.
  16. Plugin "add" option not found User last replied: 5 years ago. Most recent reply: 5 years ago by edmond4.
  17. How do I change WordPress Leave a Reply message? User last replied: 5 years ago. Most recent reply: 5 years ago by doomsda1.
  18. [resolved] Fatal error: Call to undefined function sas3-install() in / home (website name) User last replied: 5 years ago. No replies since.
  19. 3.2 is Giving Me A Headache! User last replied: 5 years ago. Most recent reply: 5 years ago by coop53.
  20. [resolved] Cannot access website, only dashboard User last replied: 5 years ago. Most recent reply: 5 years ago by japanworm.
  21. WordPress 3.2. I cant use my widgets! User last replied: 5 years ago. No replies since.
  22. 3.1.4 to 3.2 and admin functions are not working User last replied: 5 years ago. Most recent reply: 4 years ago by innoscape.
  23. [resolved] [closed] Successful 3.2 updates anyone? User last replied: 5 years ago. No replies since.
  24. [resolved] Error after upgrade to 3.2 User last replied: 5 years ago. No replies since.
  25. Fatal error message on installation User last replied: 5 years ago. No replies since.
  26. HELP! 3.2 Upgrade - Cannot do anything within Admin User last replied: 5 years ago. No replies since.
  27. I can't access the widget area of my dashboard. User last replied: 5 years ago. No replies since.
  28. [closed] Done With WordPress! User last replied: 5 years ago. No replies since.
  29. [resolved] auto and manual fail to upgrade to 2.3 with message User last replied: 5 years ago. Most recent reply: 5 years ago by ziadmasry.
  30. Switching from browser loader to flash loader User last replied: 5 years ago. Most recent reply: 4 years ago by Marcel Brinkkemper.

Threads Started

No more topics posted.