WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. Can anybody help - my dashboard and blog.. gone User last replied: 5 years ago. Most recent reply: 5 years ago by sebastianJW.
  2. jQuery problems since 3.2 upgrade User last replied: 5 years ago. No replies since.
  3. do not Upgrade to 3.32 User last replied: 5 years ago. Most recent reply: 5 years ago by Rhand.
  4. No Visual Editor anymore????? User last replied: 5 years ago. No replies since.
  5. Upgrade from 3.1.3 to 3.2 gives fatal error User last replied: 5 years ago. Most recent reply: 5 years ago by fonglh.
  6. [closed] Do Not Upgrade To WordPress Vista (3.2) User last replied: 5 years ago. No replies since.
  7. mailing list request User last replied: 5 years ago. No replies since.
  8. [resolved] Can't create multisites (Page cannot be found) User last replied: 5 years ago. Most recent reply: 5 years ago by saltd.
  9. MultiSite/Themes User last replied: 5 years ago. No replies since.
  10. [resolved] WordPress 3.2 Update - Now Left Hand Menu Is Missing User last replied: 5 years ago. No replies since.
  11. Plugin "add" option not found User last replied: 5 years ago. Most recent reply: 5 years ago by edmond4.
  12. How do I change WordPress Leave a Reply message? User last replied: 5 years ago. Most recent reply: 5 years ago by doomsda1.
  13. [resolved] Fatal error: Call to undefined function sas3-install() in / home (website name) User last replied: 5 years ago. No replies since.
  14. 3.2 is Giving Me A Headache! User last replied: 5 years ago. Most recent reply: 4 years ago by coop53.
  15. [resolved] Cannot access website, only dashboard User last replied: 5 years ago. Most recent reply: 5 years ago by japanworm.
  16. WordPress 3.2. I cant use my widgets! User last replied: 5 years ago. No replies since.
  17. 3.1.4 to 3.2 and admin functions are not working User last replied: 5 years ago. Most recent reply: 4 years ago by innoscape.
  18. [resolved] [closed] Successful 3.2 updates anyone? User last replied: 5 years ago. No replies since.
  19. [resolved] Error after upgrade to 3.2 User last replied: 5 years ago. No replies since.
  20. Fatal error message on installation User last replied: 5 years ago. No replies since.
  21. HELP! 3.2 Upgrade - Cannot do anything within Admin User last replied: 5 years ago. No replies since.
  22. I can't access the widget area of my dashboard. User last replied: 5 years ago. No replies since.
  23. [closed] Done With WordPress! User last replied: 5 years ago. No replies since.
  24. [resolved] auto and manual fail to upgrade to 2.3 with message User last replied: 5 years ago. Most recent reply: 5 years ago by ziadmasry.
  25. Switching from browser loader to flash loader User last replied: 5 years ago. Most recent reply: 4 years ago by Marcel Brinkkemper.
  26. Chrome Tab Bug? User last replied: 5 years ago. Most recent reply: 5 years ago by nickaster.
  27. Return "search engines blocked" indication to 3.2 dashboard User last replied: 5 years ago. No replies since.
  28. Links won't show up in page User last replied: 5 years ago. Most recent reply: 5 years ago by Kathryn.
  29. Grayed out box User last replied: 5 years ago. Most recent reply: 5 years ago by helpplease83.
  30. Can't access my admin page. User last replied: 5 years ago. Most recent reply: 5 years ago by alesha411page.

Threads Started

No more topics posted.