WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

Ipstenu

User Activity

Recent Replies

  1. [resolved] unexpected T_STRING in post.php on line 1734 User last replied: 5 years ago. No replies since.
  2. White screen showing when trying to access wp-admin User last replied: 5 years ago. Most recent reply: 5 years ago by kmessinger.
  3. [resolved] Admin Menus and Buddypress User last replied: 5 years ago. Most recent reply: 5 years ago by Jeff.
  4. Was I hacked? User last replied: 5 years ago. Most recent reply: 5 years ago by Richard Coan.
  5. [resolved] Twenty Eleven Theme - Rotating _custom_ headers User last replied: 5 years ago. Most recent reply: 5 years ago by maitri.
  6. Updating plugin failures with GoDaddy User last replied: 5 years ago. Most recent reply: 5 years ago by LarryPontius.
  7. [resolved] Upgraded WordPress 3.2 on Firefox 3.6.18 - Some functions don't work User last replied: 5 years ago. Most recent reply: 5 years ago by krisdeleon.
  8. [resolved] WordPress fails to make any actual changes after update.. User last replied: 5 years ago. No replies since.
  9. [resolved] WordPress crashed? User last replied: 5 years ago. Most recent reply: 5 years ago by georgevanburgh.
  10. [closed] Did Completely New Install But WP Still Not seeing images User last replied: 5 years ago. No replies since.
  11. 3.2 update can't click on interactive parts of admin frame User last replied: 5 years ago. Most recent reply: 5 years ago by Scott Buscemi.
  12. [resolved] MU WP 3.2 Installation problems User last replied: 5 years ago. Most recent reply: 5 years ago by dim_2007.
  13. Upgraded to 3.2, now "No Input File Specified" for entire site User last replied: 5 years ago. No replies since.
  14. [resolved] Getting 404s when I go to blog posts User last replied: 5 years ago. Most recent reply: 5 years ago by outtacontext.
  15. [resolved] I cant reply and it takes me to a wierd page! User last replied: 5 years ago. Most recent reply: 5 years ago by jnb415748.
  16. 3.2 has broken several things... User last replied: 5 years ago. No replies since.
  17. [resolved] New post page broken links/menu expansion in 3.2 User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  18. [resolved] Upgrade to 3.2 Admin not working. User last replied: 5 years ago. Most recent reply: 5 years ago by Guido Eugenio aka Zhenya.
  19. Missing tools User last replied: 5 years ago. No replies since.
  20. Fatal Error Call to undefined function wp() in /home/ User last replied: 5 years ago. No replies since.
  21. [resolved] New isntallation -- Blank page User last replied: 5 years ago. Most recent reply: 5 years ago by TheJamMan.
  22. [resolved] [closed] Can I modify the distraction free writing full screen mode? User last replied: 5 years ago. Most recent reply: 4 years ago by Jen.
  23. [resolved] Drop downs not working User last replied: 5 years ago. Most recent reply: 5 years ago by njenney.
  24. Create multiple sites from importing csv? User last replied: 5 years ago. Most recent reply: 5 years ago by electroze.
  25. Admin Bar shows "Edit Category" only User last replied: 5 years ago. Most recent reply: 4 years ago by Jeff Clark.
  26. [resolved] [closed] Timthumb, Multisite, and Featured Images...Help? User last replied: 5 years ago. Most recent reply: 4 years ago by Jeff Lambert.
  27. add a white background User last replied: 5 years ago. No replies since.
  28. Discussion/Comments Disabling in 3.2 User last replied: 5 years ago. No replies since.
  29. [resolved] [closed] New install, went fine, but can't get themes to enable? User last replied: 5 years ago. No replies since.
  30. How do I identify WP version by automation? User last replied: 5 years ago. Most recent reply: 5 years ago by Samuel Wood (Otto).

Threads Started

No more topics posted.