WordPress.org

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. Letting Plugin Users Know A New Update is In? User last replied: 3 years ago. No replies since.
  2. Problem with the url of the blog now not working properly User last replied: 3 years ago. No replies since.
  3. [resolved] [Plugin: Organize Series] Receive 502 Bad Gateway after update User last replied: 3 years ago. Most recent reply: 3 years ago by btks.
  4. [closed] SeScoops.com comments board User last replied: 3 years ago. No replies since.
  5. turn off category/ base User last replied: 3 years ago. Most recent reply: 3 years ago by NIc.
  6. What are these spam comments ? User last replied: 3 years ago. No replies since.
  7. multisites question - users User last replied: 3 years ago. No replies since.
  8. [Plugin: WP Super Cache] wp-content is writeable! User last replied: 3 years ago. Most recent reply: 3 years ago by freemovie.
  9. [Plugin: Inline Editor] Stable Tag for 0.7.6 needed User last replied: 3 years ago. No replies since.
  10. Mapped sub domain on Multisite stopped working User last replied: 3 years ago. Most recent reply: 3 years ago by Andrea Rennick.
  11. [resolved] Non-existant files don't use WP's 404 User last replied: 3 years ago. Most recent reply: 3 years ago by Andrea Rennick.
  12. [resolved] [Plugin: Cookies for Comments] Can this functionality be added to registration pages? User last replied: 3 years ago. No replies since.
  13. [resolved] $recent->query of cat problem User last replied: 3 years ago. Most recent reply: 3 years ago by rt49andellis.
  14. [closed] WordPress multisite incorrect url problem User last replied: 3 years ago. No replies since.
  15. [Plugin: pageMash > Page Management] Stable tag 1.3.0 needed User last replied: 3 years ago. No replies since.
  16. [Plugin: FAQ You] Stable Tag 2.0 Needed User last replied: 3 years ago. No replies since.
  17. SVN: directory missing User last replied: 3 years ago. No replies since.
  18. Why i can't install Multisite and multiDB on WP 3.1 User last replied: 3 years ago. No replies since.
  19. [resolved] How do you install old posts to a new site? User last replied: 3 years ago. No replies since.
  20. Fix Rss Feed User last replied: 3 years ago. Most recent reply: 3 years ago by Tracy Matthews.
  21. Separated multisite backups User last replied: 3 years ago. Most recent reply: 3 years ago by Andrea Rennick.
  22. Only Network Admin can change/save image title on post/pages User last replied: 3 years ago. No replies since.
  23. Where is my media library? User last replied: 3 years ago. Most recent reply: 3 years ago by magician11.
  24. Cant get things to stay where I want them in the editor, pages and posts User last replied: 3 years ago. No replies since.
  25. Super Admin User last replied: 3 years ago. No replies since.
  26. Request User last replied: 3 years ago. Most recent reply: 3 years ago by Stephen.
  27. [closed] Ipstenu - quick question re: other thread u just closed User last replied: 3 years ago. Most recent reply: 3 years ago by Samuel Wood (Otto).
  28. [resolved] Usernames not working again User last replied: 3 years ago. No replies since.
  29. [closed] Plugins removed, but now all fixed, please can we have them back? User last replied: 3 years ago. No replies since.
  30. [closed] nulti languages site User last replied: 3 years ago. No replies since.

Threads Started

No more topics posted.