WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

instovo

User Activity

Recent Replies

  1. How do I move from multisite to singlesite? User last replied: 1 year ago. No replies since.
  2. Set new blogs to Reading: Static Page instead of posts? User last replied: 1 year ago. Most recent reply: 1 year ago by trish3430.
  3. How to create a multisite from a single-site using WP3.8? User last replied: 1 year ago. No replies since.
  4. DNS not resolving, site being blocked User last replied: 1 year ago. No replies since.
  5. [resolved] I want to create personal index pages for each user? User last replied: 1 year ago. Most recent reply: 1 year ago by Matthew.
  6. uploads paths for images structure are different on the sites User last replied: 1 year ago. No replies since.
  7. [resolved] Multisite in hostgator error? how to setup ? User last replied: 1 year ago. Most recent reply: 1 year ago by Dinh Tv.
  8. [resolved] followed installation but my new custom domains dont show up User last replied: 1 year ago. No replies since.
  9. [resolved] Broken Image Links in Media Library User last replied: 1 year ago. Most recent reply: 1 year ago by Exme.
  10. [resolved] HELP! User last replied: 1 year ago. No replies since.
  11. disable rss feeds User last replied: 1 year ago. No replies since.
  12. change uploads folder: wp-config.php or wp-admin/options.php User last replied: 1 year ago. No replies since.
  13. Change uploads folder for a multisite install User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  14. How to fix wordpress 3.8 multisite error User last replied: 1 year ago. No replies since.
  15. Multisite Transfer to Single-Site User last replied: 1 year ago. No replies since.
  16. [resolved] blank site, blank dashboard after upgrade to 3.8 User last replied: 1 year ago. Most recent reply: 1 year ago by rmiddleton.
  17. Multisite Behaviour User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  18. [closed] Multisite Hosts with Staging Area or Easy DIY Dev System User last replied: 1 year ago. No replies since.
  19. [resolved] Multisite for 50.000 posts for each blog ? User last replied: 1 year ago. Most recent reply: 1 year ago by Looic.
  20. Multi user site problem(please help me soon) User last replied: 1 year ago. No replies since.
  21. [closed] Multisite 3.5 Installation at GoDaddy User last replied: 1 year ago. No replies since.
  22. [resolved] Please help me set up a network, redirect problems User last replied: 1 year ago. Most recent reply: 1 year ago by Sho-Down.
  23. Site disappeared User last replied: 1 year ago. No replies since.
  24. [resolved] Multisite - User Registration Key is a dead link User last replied: 1 year ago. No replies since.
  25. [Plugin: WordPress MU Domain Mapping] Suggestion to Add Note to Plugin Description User last replied: 1 year ago. Most recent reply: 1 year ago by Ron Rennick.
  26. Addon Domain User last replied: 1 year ago. Most recent reply: 1 year ago by a.younis.
  27. [resolved] DNS, A, CNAME, Domain mapping! User last replied: 1 year ago. Most recent reply: 1 year ago by WebNashr.
  28. [resolved] [closed] Login Redirects to 127.0.0.1 on multiple WP sites User last replied: 1 year ago. No replies since.
  29. Moving from subdomain to main domain User last replied: 1 year ago. No replies since.
  30. [resolved] New Multisite User - Can't see any images User last replied: 1 year ago. Most recent reply: 1 year ago by lognic.

Threads Started

No more topics posted.