WordPress.org

Forums

User Profile

instovo

User Activity

Recent Replies

  1. [closed] Remove Topic User last replied: 1 year ago. No replies since.
  2. [resolved] No "Add new" for Plugins with fresh 3.8 install User last replied: 1 year ago. Most recent reply: 1 year ago by TTownsend.
  3. [resolved] Is there a procedure to add sites that works User last replied: 1 year ago. Most recent reply: 1 year ago by fjgh.
  4. [resolved] Problem reaching my site from Peru User last replied: 1 year ago. Most recent reply: 1 year ago by Solrac696.
  5. Permalinks for multisite User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  6. Multisite + CPTs = too much fragmentation? User last replied: 1 year ago. No replies since.
  7. [resolved] Multisite Subdirectory: Sites Not Found User last replied: 1 year ago. Most recent reply: 1 year ago by micahmills.
  8. Sub Domain Does not Work. User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  9. Grrrr Multisite User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  10. Looking for help with MU Site Settings User last replied: 1 year ago. Most recent reply: 1 year ago by Dave Navarro, Jr..
  11. permalinks and subsite issue User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  12. Quick question about moving multisite to single site User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  13. Changing URL on multisite User last replied: 1 year ago. No replies since.
  14. Scope of Custom Post Types User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  15. Multisite Subdomains Not Working User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  16. Need help User last replied: 1 year ago. No replies since.
  17. [resolved] Moving from SubDomains to Sign Domain - Trying To Redirect Posts User last replied: 1 year ago. Most recent reply: 1 year ago by Jud Mackrill.
  18. Serious Security Issue! User last replied: 1 year ago. No replies since.
  19. [closed] Godaddy Hosting Response time Slow! User last replied: 1 year ago. No replies since.
  20. [resolved] Sites using subdomain format is not redirecting correctly User last replied: 1 year ago. Most recent reply: 1 year ago by Stanley Fox.
  21. Photo zoom problem in my theme... User last replied: 1 year ago. Most recent reply: 1 year ago by alikazimoz.
  22. [resolved] Multisite: working with permalinks, does not work as excpected User last replied: 1 year ago. Most recent reply: 1 year ago by simusch.
  23. WPMU - No site defined. Access denied errors 1045. User last replied: 1 year ago. Most recent reply: 1 year ago by Hades666.
  24. How to carry my articles from my former website to wordpress User last replied: 1 year ago. No replies since.
  25. [resolved] Unable to login in to dashboard of WordPress 3.8 in multisite setup User last replied: 1 year ago. Most recent reply: 3 months ago by qutek.
  26. home_url() trouble: Home page displays "Index of /wp/" also rewriting urls User last replied: 1 year ago. Most recent reply: 1 year ago by cindy c.
  27. [resolved] Changing multisite URL User last replied: 1 year ago. No replies since.
  28. Migration script User last replied: 1 year ago. No replies since.
  29. Multisite one-click install User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  30. Why is my WP Multisite not adding a trailing slash to some sub-sites? User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).

Threads Started

No more topics posted.