WordPress.org

Forums

User Profile

instovo

User Activity

Recent Replies

  1. mysql stops, is it a lack of memory problem? User last replied: 11 months ago. No replies since.
  2. Converting to multisite - is this possibe? User last replied: 11 months ago. No replies since.
  3. [resolved] I Can't edit the main site's domain User last replied: 11 months ago. Most recent reply: 11 months ago by ntinakorn.
  4. [resolved] Static Page not showing after site goes down User last replied: 11 months ago. Most recent reply: 11 months ago by mindgarden.me.
  5. [resolved] Dashboard shows main site when Subsite URL is entered User last replied: 11 months ago. Most recent reply: 11 months ago by Action Turtle.
  6. Lost password User last replied: 11 months ago. Most recent reply: 11 months ago by cdhishna.
  7. How do i disable WP Multisite without FTP access User last replied: 11 months ago. Most recent reply: 11 months ago by Ipstenu (Mika Epstein).
  8. [resolved] [Plugin: Gravity Forms + Stripe] Feed correct, live, no transactions being made & saving card numbers User last replied: 11 months ago. Most recent reply: 10 months ago by Naomi C. Bush.
  9. [resolved] [Plugin: Gravity Forms + Stripe] Stripe payments stuck in test mode User last replied: 11 months ago. Most recent reply: 7 months ago by ezumstein.
  10. [resolved] 3.9 update install breaks if network path has uppercase letters User last replied: 1 year ago. Most recent reply: 11 months ago by AnthonyJKenn.
  11. [resolved] [Plugin: Gravity Forms + Stripe] Working with Gravity Forms 1.8.6? User last replied: 1 year ago. Most recent reply: 10 months ago by Naomi C. Bush.
  12. [resolved] [Plugin: Gravity Forms + Stripe] Description of payment detail on Stripe form wrong User last replied: 1 year ago. Most recent reply: 10 months ago by Naomi C. Bush.
  13. [Plugin: Gravity Forms + Stripe] Coupon details with +(More) Stripe User last replied: 1 year ago. No replies since.
  14. [Plugin: Gravity Forms + Stripe] Credit card icons don't show User last replied: 1 year ago. No replies since.
  15. [resolved] [Plugin: Gravity Forms + Stripe] No Stripe Test payment appearing in Stripe User last replied: 1 year ago. Most recent reply: 10 months ago by gnee.
  16. [resolved] [Plugin: Gravity Forms + Stripe] Recurring payments now supported? User last replied: 1 year ago. No replies since.
  17. [resolved] Internal Server Error User last replied: 1 year ago. Most recent reply: 1 year ago by mcaraway.
  18. I have installed plugin but Cannot see the Admin Panel User last replied: 1 year ago. No replies since.
  19. multisite sites in "sub-subfolders" User last replied: 1 year ago. No replies since.
  20. Permalink EDIT BUTTON NOT WORKING!! HELP PLEASE User last replied: 1 year ago. No replies since.
  21. [resolved] [closed] WARNING upgrade to 3.7 killed my multisite User last replied: 1 year ago. No replies since.
  22. [resolved] Multisite 404 Not Found User last replied: 1 year ago. Most recent reply: 1 year ago by z.flass.
  23. [resolved] Separate .coms for multisite? User last replied: 1 year ago. Most recent reply: 1 year ago by Leo Blanchette.
  24. [resolved] Multisite Documentation User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  25. [resolved] How do I install two buddypress networks on one server? User last replied: 1 year ago. Most recent reply: 1 year ago by xjamesb.
  26. Very Simple Question User last replied: 1 year ago. Most recent reply: 1 year ago by lorbach.
  27. Just switched to multi-site from single wordpress and new users not showing up User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  28. [resolved] Network Admin Links 404 Error User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  29. Problem while loading to my admin panel User last replied: 1 year ago. No replies since.
  30. Choosing Multisite or not User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).

Threads Started

No more topics posted.