WordPress.org

Forums

User Profile

inge12

User Activity

Recent Replies

  1. [resolved] [Plugin: WP Ajax Edit Comments] Settings will not save in multisite User last replied: 2 years ago. No replies since.
  2. [Plugin: WP Ajax Edit Comments] Plugin better than advertised User last replied: 2 years ago. No replies since.
  3. [resolved] Strange Login problems with mutisite User last replied: 2 years ago. No replies since.
  4. [resolved] [Plugin: WP Ajax Edit Comments] No options for plugin on multisite install User last replied: 2 years ago. No replies since.
  5. [resolved] How can I uninstall AEC plugin? User last replied: 2 years ago. No replies since.
  6. [resolved] deleted User last replied: 2 years ago. No replies since.
  7. [resolved] Subdomain install not working User last replied: 2 years ago. No replies since.
  8. [resolved] Wrong address of primary blog? User last replied: 2 years ago. No replies since.
  9. [resolved] Changed blog directory, lost access User last replied: 2 years ago. No replies since.
  10. [resolved] [closed] Change size of editor missing in WP 3.5???? Help User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  11. [resolved] Akismet broken? User last replied: 2 years ago. No replies since.
  12. Akismet broken? User last replied: 2 years ago. No replies since.
  13. [resolved] WP 3.5 update broke WP Super Edit :( User last replied: 2 years ago. Most recent reply: 2 years ago by Jess Planck.
  14. [resolved] Not possible to set default number of lines in editor? User last replied: 2 years ago. Most recent reply: 2 years ago by kmessinger.
  15. [closed] Number of Lines in Post Box issue User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  16. [Plugin: AlphaOmega Captcha & Anti-Spam Filter] The refresh icon captcha problem User last replied: 2 years ago. No replies since.
  17. [resolved] [Plugin: AlphaOmega Captcha & Anti-Spam Filter] Captcha Not Shown User last replied: 2 years ago. Most recent reply: 2 years ago by danielbweber.
  18. [resolved] NoSpamNX is marking good comments as spam User last replied: 2 years ago. No replies since.
  19. [Plugin: Spam Honey Pot] Delete Spam Comments Before Added to WP? User last replied: 2 years ago. Most recent reply: 2 years ago by tryminenow.
  20. [resolved] [closed] [Plugin: Spam Free WordPress] No spam, maybe, Genuine comments lost, YES! User last replied: 2 years ago. Most recent reply: 2 years ago by Jan Dembowski.
  21. [resolved] [Plugin: WP Simple SpamCheck] Plugin does not work with Javascript disabled. User last replied: 2 years ago. Most recent reply: 2 years ago by sdesalas.
  22. Problem with Coauthors User last replied: 2 years ago. Most recent reply: 2 years ago by Daniel Bachhuber.
  23. Links from sub-blog to main blog don't work User last replied: 3 years ago. No replies since.
  24. WP-admin Posts Title column too narrow User last replied: 3 years ago. No replies since.
  25. [resolved] Recent comments from subsite User last replied: 3 years ago. No replies since.
  26. [resolved] [Plugin: Tabbed Widgets] Great idea, but doesn't work User last replied: 3 years ago. No replies since.
  27. [resolved] Fatal error :( User last replied: 3 years ago. No replies since.
  28. [resolved] Domain with email mapped to multi-site subdirectory?? User last replied: 3 years ago. No replies since.
  29. [resolved] [closed] User registration on subsite in multisite User last replied: 3 years ago. Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  30. [resolved] Contact form redirects to sub-domain index User last replied: 3 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: WP Ajax Edit Comments] No options for plugin on multisite install Started: 2 years ago Most recent reply: 2 years ago by inge12.
  2. [resolved] How can I uninstall AEC plugin? Started: 2 years ago Most recent reply: 2 years ago by inge12.
  3. [resolved] deleted Started: 2 years ago No replies.
  4. [resolved] Subdomain install not working Started: 2 years ago Most recent reply: 2 years ago by inge12.
  5. [resolved] Wrong address of primary blog? Started: 2 years ago Most recent reply: 2 years ago by inge12.
  6. [resolved] Changed blog directory, lost access Started: 2 years ago Most recent reply: 2 years ago by inge12.
  7. [resolved] Akismet broken? Started: 2 years ago Most recent reply: 2 years ago by inge12.
  8. Akismet broken? Started: 2 years ago No replies.
  9. [resolved] Not possible to set default number of lines in editor? Started: 2 years ago Most recent reply: 2 years ago by kmessinger.
  10. [resolved] [Plugin: WP Simple SpamCheck] Plugin does not work with Javascript disabled. Started: 2 years ago Most recent reply: 2 years ago by sdesalas.
  11. [resolved] NoSpamNX is marking good comments as spam Started: 2 years ago Most recent reply: 2 years ago by inge12.
  12. [resolved] [closed] [Plugin: Spam Free WordPress] No spam, maybe, Genuine comments lost, YES! Started: 2 years ago Most recent reply: 2 years ago by Jan Dembowski.
  13. [resolved] Activating plugins in multisite Started: 3 years ago Most recent reply: 3 years ago by neuromatto2012.
  14. Links from sub-blog to main blog don't work Started: 3 years ago Most recent reply: 3 years ago by inge12.
  15. WP-admin Posts Title column too narrow Started: 3 years ago No replies.
  16. [resolved] Recent comments from subsite Started: 3 years ago Most recent reply: 3 years ago by inge12.
  17. [resolved] [Plugin: Tabbed Widgets] Great idea, but doesn't work Started: 3 years ago Most recent reply: 3 years ago by inge12.
  18. [resolved] Fatal error :( Started: 3 years ago Most recent reply: 3 years ago by inge12.
  19. [resolved] Domain with email mapped to multi-site subdirectory?? Started: 3 years ago Most recent reply: 3 years ago by inge12.
  20. [resolved] [closed] User registration on subsite in multisite Started: 3 years ago Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  21. [resolved] Contact form redirects to sub-domain index Started: 3 years ago Most recent reply: 3 years ago by inge12.
  22. [resolved] Which is easier -- break out individual site or combine sites Started: 3 years ago Most recent reply: 3 years ago by Patrick Nommensen.
  23. [resolved] ** SOS! Site down!! ** Started: 3 years ago Most recent reply: 3 years ago by inge12.
  24. ** Caution: WP 3.2.1 breaks themes ** Started: 3 years ago Most recent reply: 3 years ago by realisa.org@gmail.com.
  25. [resolved] Missing Database tables with new Multisite install Started: 3 years ago Most recent reply: 3 years ago by inge12.
  26. [resolved] HELP! lost network access!! Started: 3 years ago Most recent reply: 3 years ago by inge12.
  27. [resolved] Enabled multisite, now links don't work Started: 3 years ago Most recent reply: 3 years ago by crashguru.
  28. How to remove specific summaries from front page Started: 3 years ago No replies.
  29. [resolved] Best plugin for user registration to sub-site Started: 3 years ago Most recent reply: 3 years ago by inge12.
  30. Migrating blog to root of an active site Started: 3 years ago Most recent reply: 3 years ago by inge12.