WordPress.org

Forums

User Profile

infolegal

User Activity

124

Recent Replies

  1. [Plugin: Shutterstock Affiliate Plugin] Shortcode button not working User last replied: 1 week ago. No replies since.
  2. [Plugin: Wordfence Security] wfcache folder indexed by Google returns 404 errors User last replied: 4 weeks ago. Most recent reply: 3 weeks ago by WFMattR.
  3. [resolved] [Plugin: Wordfence Security] i can't use "add media" to a post in wordpress User last replied: 1 month ago. Most recent reply: 4 weeks ago by zmtgf.
  4. Removing link not working in the visual editor User last replied: 1 month ago. No replies since.
  5. [Plugin: Jetpack by WordPress.com] ClamAV says responsive-videos.min.js is malware User last replied: 1 month ago. Most recent reply: 1 month ago by James Huff.
  6. [Plugin: WordPress PopUp] Not working in WP 4.5 User last replied: 1 month ago. Most recent reply: 1 month ago by Bojan Radonic WPMU DEV Support.
  7. [Plugin: Redirection] 404 for posts published on Facebook when accessed via m.facebook.com User last replied: 3 months ago. No replies since.
  8. [Plugin: Yoast SEO] OnPage and HTTPS User last replied: 6 months ago. No replies since.
  9. [Plugin: Yoast SEO] Empty tools page User last replied: 6 months ago. No replies since.
  10. [Plugin: Yoast SEO] 500 error on sitemap generation (LiteSpeed server) User last replied: 6 months ago. No replies since.
  11. [resolved] [Plugin: Wordfence Security] Falcon Cache conflicts with BJ Lazy Load plugin User last replied: 10 months ago. No replies since.
  12. [resolved] [Plugin: BJ Lazy Load] Post images don't load, rest of the images work fine User last replied: 11 months ago. Most recent reply: 11 months ago by Sreejesh.
  13. [Plugin: Yoast SEO] XML Sitemap returning 500 internal server error User last replied: 1 year ago. Most recent reply: 1 year ago by Destac.
  14. Make the_title work inside a filter User last replied: 1 year ago. No replies since.
  15. [resolved] Critical WordPress upgrade to 4.2 - DB upgrade not finalizing User last replied: 1 year ago. Most recent reply: 1 year ago by Marius (Clorith).
  16. [Plugin: Wordfence Security] Falcon cache - do not cache homepage User last replied: 1 year ago. No replies since.
  17. [resolved] Problem with date in posts page User last replied: 1 year ago. No replies since.
  18. [Plugin: Redirection] Unable to perform action - bad nonce User last replied: 1 year ago. Most recent reply: 1 year ago by ohorses.
  19. [Plugin: Redirection] Redirect for URL with quotation marks doesn't work User last replied: 1 year ago. No replies since.
  20. [Plugin: Yoast SEO] seo_kw_filter not working User last replied: 1 year ago. No replies since.
  21. [Plugin: Redirection] Invalid argument pager.php User last replied: 1 year ago. No replies since.
  22. Your redirection has been added. Message User last replied: 1 year ago. No replies since.
  23. [Plugin: Yoast SEO] Missing links in translate box in dashboard User last replied: 1 year ago. No replies since.
  24. [resolved] [Plugin: WebMan Amplifier] Not working with mustang lite theme User last replied: 1 year ago. Most recent reply: 1 year ago by WebMan Design | Oliver Juhas.
  25. [resolved] [Plugin: Wordfence Security] Wordfence is scanning forever User last replied: 1 year ago. Most recent reply: 1 year ago by florinp1011.
  26. [resolved] [Plugin: WordPress Mobile Pack] No distinction between mobile and web visitors User last replied: 1 year ago. Most recent reply: 1 year ago by florentina.opris.
  27. [Plugin: Yoast SEO] XML sitemap not updating User last replied: 1 year ago. No replies since.
  28. [Plugin: Redirection] Warning: Invalid argument supplied for foreach() User last replied: 1 year ago. No replies since.
  29. [resolved] [Plugin: Display Posts Shortcode] Author function removes read more User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: Yoast SEO] Posts missing from sitemap.xml User last replied: 2 years ago. No replies since.

Threads Started

  1. [Plugin: Shutterstock Affiliate Plugin] Shortcode button not working Started: 10 months ago Most recent reply: 1 week ago by M.
  2. [Plugin: Wordfence Security] wfcache folder indexed by Google returns 404 errors Started: 1 month ago Most recent reply: 3 weeks ago by WFMattR.
  3. [Plugin: WordPress PopUp] Not working in WP 4.5 Started: 1 month ago Most recent reply: 1 month ago by Bojan Radonic WPMU DEV Support.
  4. Removing link not working in the visual editor Started: 1 month ago Most recent reply: 1 month ago by M.
  5. [Plugin: Redirection] 404 for posts published on Facebook when accessed via m.facebook.com Started: 3 months ago No replies.
  6. [Plugin: Yoast SEO] OnPage and HTTPS Started: 6 months ago Most recent reply: 6 months ago by M.
  7. [Plugin: Yoast SEO] Empty tools page Started: 6 months ago Most recent reply: 6 months ago by M.
  8. [Plugin: Yoast SEO] 500 error on sitemap generation (LiteSpeed server) Started: 6 months ago Most recent reply: 6 months ago by M.
  9. [resolved] [Plugin: Wordfence Security] Falcon Cache conflicts with BJ Lazy Load plugin Started: 10 months ago Most recent reply: 10 months ago by M.
  10. [Plugin: Yoast SEO] XML Sitemap returning 500 internal server error Started: 1 year ago Most recent reply: 1 year ago by Destac.
  11. Make the_title work inside a filter Started: 1 year ago No replies.
  12. [resolved] Critical WordPress upgrade to 4.2 - DB upgrade not finalizing Started: 1 year ago Most recent reply: 1 year ago by Marius (Clorith).
  13. [Plugin: Wordfence Security] Falcon cache - do not cache homepage Started: 1 year ago Most recent reply: 1 year ago by M.
  14. [resolved] Problem with date in posts page Started: 1 year ago Most recent reply: 1 year ago by M.
  15. [Plugin: Redirection] Redirect for URL with quotation marks doesn't work Started: 1 year ago No replies.
  16. [Plugin: Yoast SEO] seo_kw_filter not working Started: 1 year ago No replies.
  17. [Plugin: Redirection] Invalid argument pager.php Started: 1 year ago Most recent reply: 1 year ago by M.
  18. [Plugin: Yoast SEO] Missing links in translate box in dashboard Started: 1 year ago No replies.
  19. [resolved] [Plugin: WebMan Amplifier] Not working with mustang lite theme Started: 1 year ago Most recent reply: 1 year ago by WebMan Design | Oliver Juhas.
  20. [resolved] [Plugin: WordPress Mobile Pack] No distinction between mobile and web visitors Started: 1 year ago Most recent reply: 1 year ago by florentina.opris.
  21. [Plugin: Yoast SEO] XML sitemap not updating Started: 1 year ago No replies.
  22. [Plugin: Redirection] Warning: Invalid argument supplied for foreach() Started: 1 year ago No replies.
  23. [resolved] [Plugin: Display Posts Shortcode] Author function removes read more Started: 1 year ago Most recent reply: 1 year ago by M.
  24. [resolved] [Plugin: Wordfence Security] Can't get the IP of clients Started: 2 years ago Most recent reply: 1 year ago by wnthne.
  25. [resolved] [Plugin: Yoast SEO] Posts missing from sitemap.xml Started: 2 years ago Most recent reply: 2 years ago by M.
  26. [resolved] [Plugin: Wordfence Security] Uncaught exception 'Exception' - WordFence API error Started: 2 years ago Most recent reply: 2 years ago by M.
  27. [Plugin: Wordfence Security] Worth the money Started: 2 years ago No replies.
  28. [resolved] [Plugin: Redirection] Missing argument 2 for wpdb::prepare() Started: 2 years ago Most recent reply: 2 years ago by damtox.
  29. [Plugin: Yoast SEO] PHP warning in class-frontend.php Started: 2 years ago No replies.
  30. [resolved] [Plugin: EWWW Image Optimizer] Internationalization: Romanian Started: 2 years ago Most recent reply: 2 years ago by M.

124