WordPress.org

Forums

User Profile

iluvpinkerton

User Activity

Recent Replies

  1. [Plugin: WP Limit Login Attempts] Has prevented many login attempts! User last replied: 1 month ago. No replies since.
  2. [Plugin: Taxonomy Images] Image url for featured image of each taxonomy User last replied: 2 months ago. No replies since.
  3. [resolved] [Plugin: Social Count Plus] Facebook counter not working, Please help me to fix. User last replied: 5 months ago. Most recent reply: 5 months ago by Claudio Sanches.
  4. [resolved] [Plugin: Social Count Plus] Facebook stuck at zero User last replied: 5 months ago. Most recent reply: 5 months ago by popaxiom.
  5. Month Name Permalink - Blog Posts using Index.php instead of single.pgp User last replied: 9 months ago. No replies since.
  6. [Plugin: Cleaner Gallery] Link thumbnails to actual full image User last replied: 1 year ago. No replies since.
  7. [resolved] [Plugin: WordPress Mobile Pack] Mobile Theme Not Responding To Code Changes User last replied: 3 years ago. Most recent reply: 3 years ago by nickandrea19.
  8. "reply" link not showing up for threaded comments User last replied: 3 years ago. No replies since.
  9. Import database dump into new wordpress site User last replied: 4 years ago. No replies since.
  10. [resolved] Trouble importing database User last replied: 4 years ago. No replies since.
  11. How to put recent location map on homepage sidebar - Romeluv Google Maps Plugin User last replied: 4 years ago. No replies since.
  12. Is the site hacked? Opens new windows and forwards to different domain! User last replied: 4 years ago. Most recent reply: 4 years ago by slai.
  13. [resolved] After editing .htaccess my site will not show up! User last replied: 4 years ago. No replies since.
  14. [resolved] Manual Install - now site is down - PLEASE HELP! User last replied: 4 years ago. No replies since.
  15. Align Caption to Right - Content Slider Plugin User last replied: 4 years ago. No replies since.
  16. Erros moving wordpress to root - Please Help!! User last replied: 4 years ago. No replies since.
  17. Redirect Urls to root User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  18. Installing/testing on new host prior to DNS move User last replied: 4 years ago. Most recent reply: 4 years ago by arkgroup.
  19. How do you test a wordpress site on a new server before changing DNS? User last replied: 4 years ago. No replies since.
  20. Divs messed up in IE only - Please help - urgent! User last replied: 5 years ago. Most recent reply: 5 years ago by songdogtech.
  21. [resolved] Disqus Comments Showing below SIdebar User last replied: 5 years ago. Most recent reply: 5 years ago by justinwashere.
  22. [Plugin: Verve Meta Boxes] Improvements + Bugs? User last replied: 5 years ago. Most recent reply: 4 years ago by Azarea.
  23. [resolved] Exclude category User last replied: 5 years ago. No replies since.
  24. How to make the blog show posts from only one specific category User last replied: 5 years ago. Most recent reply: 5 years ago by vtxyzzy.
  25. Audio Player IE Bug: Stops working after playing one clip User last replied: 5 years ago. No replies since.
  26. [resolved] swf file not showing up - tried every plugin/code I can find -Nothing works User last replied: 5 years ago. No replies since.
  27. [resolved] Correct config file but still get "Error establishing a database connection" User last replied: 5 years ago. No replies since.
  28. embedding swf files User last replied: 5 years ago. No replies since.
  29. [resolved] Blog template not showing any CSS style User last replied: 5 years ago. No replies since.
  30. [resolved] Spammer using my domain name when leaving comments User last replied: 5 years ago. Most recent reply: 5 years ago by Samuel B.

Threads Started

  1. [Plugin: WP Limit Login Attempts] Has prevented many login attempts! Started: 1 month ago No replies.
  2. [Plugin: Taxonomy Images] Image url for featured image of each taxonomy Started: 2 months ago No replies.
  3. Month Name Permalink - Blog Posts using Index.php instead of single.pgp Started: 9 months ago Most recent reply: 9 months ago by iluvpinkerton.
  4. [Plugin: Cleaner Gallery] Link thumbnails to actual full image Started: 1 year ago No replies.
  5. "reply" link not showing up for threaded comments Started: 3 years ago Most recent reply: 3 years ago by iluvpinkerton.
  6. Import database dump into new wordpress site Started: 4 years ago Most recent reply: 4 years ago by iluvpinkerton.
  7. [resolved] Trouble importing database Started: 4 years ago No replies.
  8. How to put recent location map on homepage sidebar - Romeluv Google Maps Plugin Started: 4 years ago No replies.
  9. Is the site hacked? Opens new windows and forwards to different domain! Started: 4 years ago Most recent reply: 4 years ago by slai.
  10. [resolved] After editing .htaccess my site will not show up! Started: 4 years ago Most recent reply: 4 years ago by iluvpinkerton.
  11. [resolved] Manual Install - now site is down - PLEASE HELP! Started: 4 years ago Most recent reply: 4 years ago by iluvpinkerton.
  12. Align Caption to Right - Content Slider Plugin Started: 4 years ago Most recent reply: 4 years ago by iluvpinkerton.
  13. Erros moving wordpress to root - Please Help!! Started: 4 years ago Most recent reply: 4 years ago by iluvpinkerton.
  14. Redirect Urls to root Started: 4 years ago Most recent reply: 4 years ago by esmi.
  15. How do you test a wordpress site on a new server before changing DNS? Started: 4 years ago Most recent reply: 4 years ago by iluvpinkerton.
  16. [resolved] Disqus Comments Showing below SIdebar Started: 5 years ago Most recent reply: 5 years ago by justinwashere.
  17. Divs messed up in IE only - Please help - urgent! Started: 5 years ago Most recent reply: 5 years ago by songdogtech.
  18. How to make the blog show posts from only one specific category Started: 5 years ago Most recent reply: 5 years ago by vtxyzzy.
  19. Audio Player IE Bug: Stops working after playing one clip Started: 5 years ago No replies.
  20. [resolved] swf file not showing up - tried every plugin/code I can find -Nothing works Started: 5 years ago Most recent reply: 5 years ago by iluvpinkerton.
  21. [resolved] Correct config file but still get "Error establishing a database connection" Started: 5 years ago Most recent reply: 5 years ago by iluvpinkerton.
  22. [resolved] Blog template not showing any CSS style Started: 5 years ago Most recent reply: 5 years ago by iluvpinkerton.
  23. [resolved] Spammer using my domain name when leaving comments Started: 5 years ago Most recent reply: 5 years ago by Samuel B.
  24. [resolved] All pages on site suddenly say "page not found" Started: 5 years ago Most recent reply: 5 years ago by iluvpinkerton.
  25. Comment Form Not Working - 500 Internal Server Error Started: 6 years ago Most recent reply: 6 years ago by true8.
  26. [resolved] W3C Validation Errors - Can't figure it out! Started: 6 years ago Most recent reply: 6 years ago by Robert Chapin.
  27. [resolved] Spry menu style not showing up on template pages Started: 6 years ago Most recent reply: 6 years ago by iluvpinkerton.
  28. [resolved] Sidebar background color and footer Problems Started: 6 years ago Most recent reply: 6 years ago by iluvpinkerton.
  29. Comments Not Assigned to Post After Importing WordPress File Started: 6 years ago Most recent reply: 6 years ago by iluvpinkerton.
  30. [resolved] Created Static Homepage, Now Blog Page Does Not Show Recent Posts Started: 6 years ago Most recent reply: 6 years ago by MichaelH.