WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

icerabbit

User Activity

Recent Replies

  1. I CANNOT Save the All in One SEO Pack configuration changes User last replied: 5 years ago. No replies since.
  2. [Plugin: Flickr Mini Gallery] Flickr terms of service violated? User last replied: 6 years ago. Most recent reply: 6 years ago by felipeskroski.
  3. [resolved] Moved blog index to root - settings > permalinks page blank User last replied: 7 years ago. No replies since.
  4. Permalinks Setting Page Disappeared User last replied: 7 years ago. Most recent reply: 6 years ago by wineormous.
  5. [resolved] include code not working? User last replied: 7 years ago. No replies since.
  6. Include PHP files at absolute URLs? User last replied: 7 years ago. No replies since.
  7. 2.7 made a custom page template but can't find it User last replied: 7 years ago. Most recent reply: 7 years ago by forcetwelve.
  8. php code or image path to use <img src=""> directly inside a post User last replied: 7 years ago. No replies since.
  9. WP 2.7 Pages Widget and wp_list_pages wp_page_menu issues User last replied: 7 years ago. Most recent reply: 7 years ago by themeweaver.
  10. Tags Import As Numbers, Not Words User last replied: 8 years ago. Most recent reply: 8 years ago by arickrol.

Threads Started

  1. [resolved] Moved blog index to root - settings > permalinks page blank Started: 7 years ago Most recent reply: 7 years ago by icerabbit.
  2. WP 2.7 Pages Widget and wp_list_pages wp_page_menu issues Started: 7 years ago Most recent reply: 7 years ago by themeweaver.
  3. php code or image path to use <img src=""> directly inside a post Started: 7 years ago Most recent reply: 7 years ago by icerabbit.