WordPress.org

Forums

User Profile

iceq

User Activity

Recent Replies

  1. [resolved] Can I implement post tags using html ? User last replied: 5 years ago. No replies since.
  2. How to create a static background behind the index? User last replied: 5 years ago. No replies since.
  3. [resolved] redirection problem and question after moving host User last replied: 5 years ago. No replies since.
  4. stylizing the sticky post in the blog's index User last replied: 5 years ago. No replies since.
  5. [resolved] auto insertion of "http\\" to linked photos after moving host User last replied: 5 years ago. No replies since.
  6. Home and siteurl do not change even after changing in phpmyadmin ! User last replied: 5 years ago. No replies since.
  7. Adding image to "read more" link under "limit post" plugin User last replied: 5 years ago. No replies since.
  8. How to split two right sidebars and make them 1 on left, 1 on right? User last replied: 5 years ago. No replies since.
  9. How to make these changes to my theme? User last replied: 5 years ago. Most recent reply: 5 years ago by Diverse Image.
  10. very strange image breaks with IE 7 (screenshots) User last replied: 6 years ago. No replies since.
  11. a plugin that lets WP display 1 post from each cat in index User last replied: 6 years ago. Most recent reply: 6 years ago by MrsFlinger.
  12. displaying latest post from each cat in the index User last replied: 6 years ago. No replies since.
  13. adsense ads float over the themes elemets and sidebar in IE (screenshot) User last replied: 6 years ago. No replies since.
  14. Adsense and Widgetbucks dont work after moving to a new host User last replied: 6 years ago. No replies since.
  15. Just added new theme, no link available to site admin User last replied: 6 years ago. No replies since.
  16. Crazy admin panel and a blank index User last replied: 6 years ago. No replies since.
  17. Sudden You do not have sufficient permissions to access this page error User last replied: 6 years ago. Most recent reply: 5 years ago by Sarah_h.
  18. Theme font ok with IE but not with Firefox/Chrome.Safari... User last replied: 6 years ago. No replies since.
  19. My Movies review / useless mind blog. User last replied: 6 years ago. No replies since.
  20. Ajaxed WordPress as a Movie Site User last replied: 6 years ago. Most recent reply: 5 years ago by Brach.
  21. My Travel Blog User last replied: 6 years ago. No replies since.
  22. problem with IE and Firefox User last replied: 6 years ago. Most recent reply: 6 years ago by kmessinger.
  23. Strange post views number and "log in" although I am logged in ! User last replied: 6 years ago. No replies since.
  24. Update images links to work in the new blog User last replied: 6 years ago. Most recent reply: 6 years ago by ivanyez.
  25. my Blog doesnt show up, posts do ! User last replied: 8 years ago. No replies since.

Threads Started

  1. Strange post views number and "log in" although I am logged in ! Started: 6 years ago Most recent reply: 6 years ago by iceq.
  2. my Blog doesnt show up, posts do ! Started: 8 years ago No replies.