WordPress.org

Forums

User Profile

iandunn

User Activity

Recent Replies

  1. new installation, blank screen, error message User last replied: 2 years ago. No replies since.
  2. Error messages after upgrading to 3.4.1 User last replied: 2 years ago. No replies since.
  3. [Plugin: Basic Google Maps Placemarks] Read more link is not shown in placemarks on map User last replied: 2 years ago. Most recent reply: 2 years ago by Marcel Bootsman.
  4. [Plugin: Basic Google Maps Placemarks] Seeing HTML entity code in title when using a hyphen User last replied: 2 years ago. No replies since.
  5. [Plugin: Basic Google Maps Placemarks] Lightbox 2 don't work with BGMP User last replied: 2 years ago. No replies since.
  6. [resolved] [Plugin: Basic Google Maps Placemarks] parent class missing in menus User last replied: 2 years ago. No replies since.
  7. [resolved] [Plugin: Basic Google Maps Placemarks] Anchor Tag opens Placemark on Map User last replied: 2 years ago. No replies since.
  8. [Plugin: Overwrite Uploads] Error on uploads? User last replied: 2 years ago. No replies since.
  9. [Plugin: Basic Google Maps Placemarks] Customizing List Marker output User last replied: 2 years ago. No replies since.
  10. [Plugin: Basic Google Maps Placemarks] Marker with numbers User last replied: 2 years ago. Most recent reply: 2 years ago by gatelli.
  11. [Plugin: Basic Google Maps Placemarks] infobubble User last replied: 2 years ago. No replies since.
  12. [resolved] [Plugin: Basic Google Maps Placemarks] User roles User last replied: 2 years ago. Most recent reply: 2 years ago by exhtml.
  13. [Plugin: Basic Google Maps Placemarks] Ajax box User last replied: 2 years ago. No replies since.
  14. [Plugin: Basic Google Maps Placemarks] Disable open windows for certain categories User last replied: 2 years ago. No replies since.
  15. [Plugin: Basic Google Maps Placemarks] BGMP 1.10-rc1 available User last replied: 2 years ago. No replies since.
  16. [Plugin: Basic Google Maps Placemarks] Calling the map with Ajax onto jQuery Mobile page leads to "loading map.." User last replied: 2 years ago. No replies since.
  17. [resolved] [Plugin: Re-Abolish Slavery Ribbon] harita sayfamda görünmüyor User last replied: 2 years ago. No replies since.
  18. [resolved] [Plugin: Basic Google Maps Placemarks] Add offset to a marker when multiple markers are on same coordinates. User last replied: 2 years ago. Most recent reply: 2 years ago by jeroenm77.
  19. [resolved] [Plugin: Basic Google Maps Placemarks] categories param not working with shortcode in text Widget User last replied: 2 years ago. Most recent reply: 2 years ago by Marcel Bootsman.
  20. [Plugin: Basic Google Maps Placemarks] None of the placemarks are showing up on the map User last replied: 2 years ago. No replies since.
  21. [Plugin: Basic Google Maps Placemarks] ** Read This Before Starting a Thread ** User last replied: 2 years ago. Most recent reply: 1 year ago by tonydin.
  22. [Plugin: Minify] Too simplistic User last replied: 2 years ago. No replies since.
  23. [Plugin: OpenWebAnalytics] FYI: The latest version is not available here User last replied: 2 years ago. No replies since.
  24. [Plugin: OpenWebAnalytics] Fatal Error after installation User last replied: 2 years ago. No replies since.
  25. [resolved] [Plugin: Basic Google Maps Placemarks] 1.10 View on Map issue User last replied: 2 years ago. No replies since.
  26. [Plugin: Basic Google Maps Placemarks] Embedding HTML5 player User last replied: 2 years ago. No replies since.
  27. [resolved] [Plugin: Basic Google Maps Placemarks] MultiSite installation - data import in case of a new blog? User last replied: 2 years ago. Most recent reply: 2 years ago by H_Andrea.
  28. [resolved] [Plugin: Basic Google Maps Placemarks] Lists without images User last replied: 2 years ago. No replies since.
  29. [resolved] [Plugin: Jetpack by WordPress.com] Local testing version User last replied: 2 years ago. No replies since.
  30. [resolved] [Plugin: Basic Google Maps Placemarks] Set up of the size of the info windows/boubble User last replied: 2 years ago. No replies since.

Threads Started

No more topics posted.