WordPress.org

Forums

User Profile

homergz

User Activity

Recent Replies

  1. [resolved] lost footer in hueman them User last replied: 3 months ago. Most recent reply: 3 months ago by swamptheng666.
  2. Why my slider images are not visible in gallary? User last replied: 3 months ago. No replies since.
  3. I need help setting up a catagory User last replied: 3 months ago. No replies since.
  4. is_page_template giving wrong answer on site User last replied: 3 months ago. Most recent reply: 3 months ago by Mardovar.
  5. [resolved] PHP version User last replied: 3 months ago. Most recent reply: 3 months ago by Sheriziya.
  6. [resolved] Parse error unexpected T_String in functions.php User last replied: 3 months ago. Most recent reply: 3 months ago by somedayatatime.
  7. [resolved] PHP 7 With WordPress 4.4.1 User last replied: 3 months ago. Most recent reply: 3 months ago by Sheriziya.
  8. Avatar image User last replied: 4 months ago. No replies since.
  9. WordPress Dashboard User last replied: 4 months ago. No replies since.
  10. [resolved] Page link tree User last replied: 4 months ago. Most recent reply: 4 months ago by YOEBO.
  11. sort columns/fields - edit.php and users.php. User last replied: 4 months ago. No replies since.
  12. [resolved] Can't log in to admin & WP doesn't recognise me User last replied: 4 months ago. Most recent reply: 4 months ago by Petra737.
  13. Warning: Cannot modify header information... User last replied: 4 months ago. No replies since.
  14. Site doesn't exist anymore + can't login User last replied: 4 months ago. No replies since.
  15. [resolved] video cant show in all browser User last replied: 5 months ago. Most recent reply: 5 months ago by chetan patil.
  16. [resolved] WodrPress editor stripping paragraph tags User last replied: 5 months ago. Most recent reply: 4 months ago by StitchesNScraps.
  17. Wide screen distorting page User last replied: 5 months ago. No replies since.
  18. [resolved] Easiest way to use different header & footer? User last replied: 5 months ago. Most recent reply: 5 months ago by mehile.
  19. Replacing html company logo on WP site User last replied: 10 months ago. Most recent reply: 10 months ago by Kennymacart.
  20. Searching for a plugin that can help me solve this issue User last replied: 10 months ago. Most recent reply: 10 months ago by taim90.
  21. Total newb needing help!!! User last replied: 10 months ago. Most recent reply: 10 months ago by ezman604.
  22. [resolved] ?> at the top of all pages User last replied: 10 months ago. Most recent reply: 10 months ago by aegisjester.
  23. Uninstalled SSL - now cannot log in, blog messed up User last replied: 10 months ago. Most recent reply: 10 months ago by Crystal Wizard.
  24. Login problem User last replied: 10 months ago. No replies since.
  25. Media Queries not working User last replied: 10 months ago. Most recent reply: 10 months ago by jillianadriana.
  26. [resolved] [closed] Headers and client library minor version mismatch. User last replied: 10 months ago. Most recent reply: 1 month ago by wpbiz.
  27. How can I make a direct link to an external page? User last replied: 10 months ago. No replies since.
  28. [resolved] Duplicate Posts User last replied: 10 months ago. Most recent reply: 10 months ago by Jetrefilm.
  29. Fatal error on line 1385 User last replied: 10 months ago. Most recent reply: 10 months ago by Tara.
  30. [resolved] Comment Form Placement Issue User last replied: 10 months ago. Most recent reply: 10 months ago by nootkan.

Threads Started

No more topics posted.