WordPress.org

Forums

User Profile

hoekiesda

User Activity

Recent Replies

  1. [resolved] [Plugin: Category Posts Widget] getting blank page after adding article User last replied: 2 years ago. No replies since.
  2. [Plugin: WordPress MU Domain Mapping] semi-broken because of PHP notice User last replied: 4 years ago. Most recent reply: 4 years ago by treydock.
  3. [Plugin: Attachments] works, but with some notices... User last replied: 4 years ago. No replies since.
  4. [resolved] [Plugin: Breadcrumb NavXT] 3.7.0 is broken because User last replied: 4 years ago. Most recent reply: 4 years ago by John Havlik.
  5. [Plugin: Search Unleashed] error when Re-indexing User last replied: 4 years ago. No replies since.
  6. [Plugin: Search Everything] not for production User last replied: 4 years ago. No replies since.
  7. [Plugin: Upload+] UTF8 to ASCII error? User last replied: 5 years ago. No replies since.
  8. Disable Comments RSS Feed in wp_head User last replied: 5 years ago. Most recent reply: 5 years ago by conualfy.
  9. Performance issues with too many static pages User last replied: 5 years ago. Most recent reply: 5 years ago by joeljonathan.

Threads Started

  1. [resolved] [Plugin: Category Posts Widget] getting blank page after adding article Started: 2 years ago Most recent reply: 2 years ago by hoekiesda.
  2. [Plugin: WordPress MU Domain Mapping] semi-broken because of PHP notice Started: 4 years ago Most recent reply: 4 years ago by treydock.
  3. [Plugin: Attachments] works, but with some notices... Started: 4 years ago No replies.
  4. [resolved] [Plugin: Breadcrumb NavXT] 3.7.0 is broken because Started: 4 years ago Most recent reply: 4 years ago by John Havlik.
  5. [Plugin: Search Everything] not for production Started: 4 years ago No replies.
  6. [Plugin: Upload+] UTF8 to ASCII error? Started: 5 years ago No replies.