WordPress.org

Forums

User Profile

hodgeman

User Activity

Recent Replies

  1. Password-Protect Pages Not Working! (wp-login.php?action=postpass) User last replied: 2 years ago. No replies since.
  2. Custom post type menu_order quick edit bug? User last replied: 3 years ago. Most recent reply: 2 years ago by DrLightman.
  3. [resolved] [Plugin: Taxonomy Images] Incorrect category key (sometimes one or two off) User last replied: 3 years ago. Most recent reply: 2 years ago by lkraav.
  4. Add wmode transparent to flash videos User last replied: 5 years ago. Most recent reply: 4 years ago by RavanH.
  5. [resolved] using an extra parameter in an URL User last replied: 6 years ago. Most recent reply: 5 years ago by crispijn.
  6. [resolved] Capturing custom plugin slug from URL User last replied: 6 years ago. No replies since.
  7. [resolved] 2.6 upgrade in add-on domain now broken User last replied: 6 years ago. No replies since.
  8. Permalink changed - now I can't acces /wp-admin User last replied: 6 years ago. Most recent reply: 6 years ago by Anonymous.
  9. Dashboard Borked User last replied: 8 years ago. Most recent reply: 7 years ago by AmyCelona.
  10. Words that don't allow publishing or saving? User last replied: 8 years ago. Most recent reply: 8 years ago by drmike.

Threads Started

  1. [resolved] [Plugin: Taxonomy Images] Incorrect category key (sometimes one or two off) Started: 3 years ago Most recent reply: 2 years ago by lkraav.
  2. [resolved] Capturing custom plugin slug from URL Started: 6 years ago Most recent reply: 6 years ago by hodgeman.
  3. [resolved] 2.6 upgrade in add-on domain now broken Started: 6 years ago Most recent reply: 6 years ago by hodgeman.
  4. Words that don't allow publishing or saving? Started: 8 years ago Most recent reply: 8 years ago by drmike.