WordPress.org

Forums

User Profile

hkdigit

User Activity

Recent Replies

  1. Pingback Not Working? User last replied: 11 months ago. No replies since.
  2. [Plugin: Ozh' Admin Drop Down Menu] Incorrect icon menu icon for 3rd party plugins User last replied: 1 year ago. No replies since.
  3. [Plugin: Yoast SEO] Large Icon when using Ozh' Admin Drop Down Menu User last replied: 1 year ago. No replies since.
  4. Redirection without paramter User last replied: 1 year ago. No replies since.
  5. [Plugin: MapPress Easy Google Maps] Map Listing? User last replied: 3 years ago. No replies since.
  6. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Repost ALL User last replied: 3 years ago. Most recent reply: 3 years ago by NextScripts.
  7. [resolved] [Plugin: Slim Stat Analytics] Tracking subdomain stat User last replied: 3 years ago. Most recent reply: 2 years ago by Jason Crouse.
  8. [Plugin: Google Analytics Dashboard] Timestamp is too far from current time: 1371682647 User last replied: 3 years ago. Most recent reply: 2 years ago by hotbelgo.
  9. [resolved] [Plugin: Yet Another Related Posts Plugin (YARPP)] YARRP Exclude Pages User last replied: 3 years ago. Most recent reply: 3 years ago by jeffparker.
  10. [Plugin: PiwigoMedia] piwigo alt text and shortcode image size User last replied: 3 years ago. No replies since.
  11. [resolved] [Plugin: WP Photo Album Plus] Some WPPA newbie questions User last replied: 3 years ago. Most recent reply: 3 years ago by Jacob N. Breetvelt.
  12. [Plugin: WP Photo Album Plus] Change Post Title and meta data User last replied: 3 years ago. No replies since.
  13. [Plugin: WP Photo Album Plus] Google Image Sitemaps User last replied: 3 years ago. No replies since.
  14. [resolved] [Plugin: WP Photo Album Plus] Force locale parameter? User last replied: 3 years ago. Most recent reply: 3 years ago by Jacob N. Breetvelt.
  15. [resolved] [Plugin: ZenphotoPress] Cannot show new image after upgrade zenphoto from 1.4.1.6 to 1.4.2.4 User last replied: 4 years ago. No replies since.
  16. [Plugin: ZenphotoPress] PHP Fatal error : Failed opening required zp-config.php User last replied: 5 years ago. Most recent reply: 5 years ago by Simbul.
  17. After W3 Total Cache redirect domain.de to www.domain.de does not work! User last replied: 5 years ago. Most recent reply: 5 years ago by Syafiq Freman.
  18. Admin Page Languge User last replied: 6 years ago. Most recent reply: 6 years ago by Mark / t31os.
  19. Global Translator - 500 Internal Server Error error User last replied: 7 years ago. Most recent reply: 6 years ago by jbbaab44.

Threads Started

  1. Pingback Not Working? Started: 11 months ago Most recent reply: 11 months ago by hkdigit.
  2. [Plugin: Ozh' Admin Drop Down Menu] Incorrect icon menu icon for 3rd party plugins Started: 1 year ago No replies.
  3. [Plugin: Yoast SEO] Large Icon when using Ozh' Admin Drop Down Menu Started: 1 year ago No replies.
  4. Redirection without paramter Started: 1 year ago No replies.
  5. [resolved] [Plugin: Slim Stat Analytics] Tracking subdomain stat Started: 3 years ago Most recent reply: 2 years ago by Jason Crouse.
  6. [Plugin: MapPress Easy Google Maps] Map Listing? Started: 3 years ago No replies.
  7. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Repost ALL Started: 3 years ago Most recent reply: 3 years ago by NextScripts.
  8. [resolved] [Plugin: Yet Another Related Posts Plugin (YARPP)] YARRP Exclude Pages Started: 3 years ago Most recent reply: 3 years ago by jeffparker.
  9. [Plugin: PiwigoMedia] piwigo alt text and shortcode image size Started: 3 years ago No replies.
  10. [resolved] [Plugin: WP Photo Album Plus] Some WPPA newbie questions Started: 3 years ago Most recent reply: 3 years ago by Jacob N. Breetvelt.
  11. [Plugin: WP Photo Album Plus] Change Post Title and meta data Started: 3 years ago No replies.
  12. [resolved] [Plugin: WP Photo Album Plus] Force locale parameter? Started: 3 years ago Most recent reply: 3 years ago by Jacob N. Breetvelt.
  13. [Plugin: WP Photo Album Plus] Google Image Sitemaps Started: 3 years ago No replies.
  14. [resolved] [Plugin: ZenphotoPress] Cannot show new image after upgrade zenphoto from 1.4.1.6 to 1.4.2.4 Started: 4 years ago Most recent reply: 4 years ago by hkdigit.
  15. [Plugin: ZenphotoPress] PHP Fatal error : Failed opening required zp-config.php Started: 5 years ago Most recent reply: 5 years ago by Simbul.
  16. Admin Page Languge Started: 6 years ago Most recent reply: 6 years ago by Mark / t31os.
  17. Global Translator - 500 Internal Server Error error Started: 7 years ago Most recent reply: 6 years ago by jbbaab44.