WordPress.org

Forums

User Profile

hildergarn

User Activity

Recent Replies

  1. [resolved] [Plugin: Mashshare - Social Media Icons SEO Share Buttons for Facebook, Twitter, Subscribe] Share buttons shows embedded inside images!!! User last replied: 8 months ago. No replies since.
  2. wptouch is not displaying anything despite being activated User last replied: 1 year ago. Most recent reply: 1 year ago by apes.
  3. [Plugin: Wapple Architect Mobile Plugin for WordPress] Un fraude este plugin User last replied: 1 year ago. No replies since.
  4. The anchor link for comments is not sending to comments User last replied: 2 years ago. No replies since.
  5. The anchor link for comments is not sending to comments User last replied: 2 years ago. Most recent reply: 2 years ago by Krishna.
  6. Image don't show unless you click on the post User last replied: 2 years ago. No replies since.
  7. Can't find the file to change the Search template when "no results" are shown User last replied: 2 years ago. No replies since.
  8. Can't find the file to edit the Search template when "no results" are shown User last replied: 2 years ago. No replies since.
  9. [resolved] "Read More" link doesn't appear no my Dateless Sniper template User last replied: 2 years ago. No replies since.
  10. "Blog pages show at most" option not working User last replied: 2 years ago. No replies since.
  11. Create a different sidebar, how? User last replied: 3 years ago. Most recent reply: 3 years ago by zex2911.
  12. Images on the sidebar move to the center of page awkwardly User last replied: 3 years ago. Most recent reply: 3 years ago by alchymyth.
  13. Images located at the bottom of the sidebar move to the center of the page User last replied: 3 years ago. No replies since.
  14. Publish a "thank you" page without showing on the menu... How?? User last replied: 3 years ago. Most recent reply: 3 years ago by keesiemeijer.
  15. I want to change my redirect url on the email form User last replied: 3 years ago. No replies since.
  16. Search page shows nothing if results are not accurate User last replied: 3 years ago. No replies since.
  17. My template doesn't have a link on the H1 image User last replied: 3 years ago. Most recent reply: 3 years ago by alchymyth.
  18. "Search page" shows blank page if result is not accurate User last replied: 3 years ago. No replies since.
  19. Calling an image from a folder is not possible! User last replied: 3 years ago. No replies since.
  20. Show the ShareThis plugin only on the post page User last replied: 3 years ago. No replies since.
  21. Template looks different in web server User last replied: 3 years ago. No replies since.
  22. Show images when you are using wordpress on localhost User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  23. Create a home page with a magazine style User last replied: 3 years ago. No replies since.
  24. The Read More link is not working on my woothemes template User last replied: 3 years ago. Most recent reply: 3 years ago by bdbanfor.
  25. What's the file to edit the category template? User last replied: 3 years ago. Most recent reply: 3 years ago by alchymyth.
  26. The Reply button is not showing on my comments section User last replied: 3 years ago. No replies since.
  27. read more link is not working on my template. how to fix that? User last replied: 3 years ago. No replies since.
  28. [resolved] Installed xampp to use wordpress locally, but it's not working User last replied: 3 years ago. No replies since.
  29. Padding magically appears in IExplorer User last replied: 7 years ago. Most recent reply: 7 years ago by chouxpastry2002.
  30. How to translate my blog having wordpress 2.0.4 User last replied: 8 years ago. Most recent reply: 8 years ago by Alex Mills (Viper007Bond).

Threads Started

  1. [resolved] [Plugin: Mashshare - Social Media Icons SEO Share Buttons for Facebook, Twitter, Subscribe] Share buttons shows embedded inside images!!! Started: 9 months ago Most recent reply: 8 months ago by hildergarn.
  2. wptouch is not displaying anything despite being activated Started: 1 year ago Most recent reply: 1 year ago by apes.
  3. [Plugin: Wapple Architect Mobile Plugin for WordPress] Un fraude este plugin Started: 1 year ago No replies.
  4. The anchor link for comments is not sending to comments Started: 2 years ago Most recent reply: 2 years ago by Krishna.
  5. The anchor link for comments is not sending to comments Started: 2 years ago No replies.
  6. Image don't show unless you click on the post Started: 2 years ago No replies.
  7. Can't find the file to change the Search template when "no results" are shown Started: 2 years ago Most recent reply: 2 years ago by hildergarn.
  8. Can't find the file to edit the Search template when "no results" are shown Started: 2 years ago Most recent reply: 2 years ago by hildergarn.
  9. [resolved] "Read More" link doesn't appear no my Dateless Sniper template Started: 2 years ago Most recent reply: 2 years ago by hildergarn.
  10. "Blog pages show at most" option not working Started: 2 years ago Most recent reply: 2 years ago by hildergarn.
  11. Create a different sidebar, how? Started: 3 years ago Most recent reply: 3 years ago by zex2911.
  12. Images on the sidebar move to the center of page awkwardly Started: 3 years ago Most recent reply: 3 years ago by alchymyth.
  13. Images located at the bottom of the sidebar move to the center of the page Started: 3 years ago No replies.
  14. Publish a "thank you" page without showing on the menu... How?? Started: 3 years ago Most recent reply: 3 years ago by keesiemeijer.
  15. I want to change my redirect url on the email form Started: 3 years ago Most recent reply: 3 years ago by hildergarn.
  16. Search page shows nothing if results are not accurate Started: 3 years ago Most recent reply: 3 years ago by hildergarn.
  17. My template doesn't have a link on the H1 image Started: 3 years ago Most recent reply: 3 years ago by alchymyth.
  18. "Search page" shows blank page if result is not accurate Started: 3 years ago Most recent reply: 3 years ago by hildergarn.
  19. Calling an image from a folder is not possible! Started: 3 years ago Most recent reply: 3 years ago by hildergarn.
  20. Show the ShareThis plugin only on the post page Started: 3 years ago Most recent reply: 3 years ago by hildergarn.
  21. Template looks different in web server Started: 3 years ago Most recent reply: 3 years ago by hildergarn.
  22. Show images when you are using wordpress on localhost Started: 3 years ago Most recent reply: 3 years ago by esmi.
  23. Create a home page with a magazine style Started: 3 years ago Most recent reply: 3 years ago by hildergarn.
  24. The Read More link is not working on my woothemes template Started: 3 years ago Most recent reply: 3 years ago by bdbanfor.
  25. What's the file to edit the category template? Started: 3 years ago Most recent reply: 3 years ago by alchymyth.
  26. The Reply button is not showing on my comments section Started: 3 years ago No replies.
  27. read more link is not working on my template. how to fix that? Started: 3 years ago No replies.
  28. [resolved] Installed xampp to use wordpress locally, but it's not working Started: 3 years ago Most recent reply: 3 years ago by hildergarn.
  29. Padding magically appears in IExplorer Started: 7 years ago Most recent reply: 7 years ago by chouxpastry2002.
  30. How to translate my blog having wordpress 2.0.4 Started: 8 years ago Most recent reply: 8 years ago by Alex Mills (Viper007Bond).