WordPress.org

Forums

User Profile

hereswhatidid

User Activity

124

Recent Replies

  1. [Plugin: SearchAutocomplete] I can't get it work User last replied: 12 hours ago. No replies since.
  2. [Plugin: Customizer Remove All Parts] Works Exactly as Expected User last replied: 6 days ago. Most recent reply: 6 days ago by Jesse Petersen.
  3. [Plugin: SearchAutocomplete] Can't get it work User last replied: 1 week ago. Most recent reply: 1 week ago by jacipetersilie.
  4. [Plugin: SearchAutocomplete] Access-Control-Allow-Origin User last replied: 1 month ago. No replies since.
  5. [resolved] [Plugin: SearchAutocomplete] I can't get it to work. User last replied: 2 months ago. Most recent reply: 2 months ago by Ruouri.
  6. [Plugin: SearchAutocomplete] Custom Post Type context suggestion User last replied: 3 months ago. No replies since.
  7. [resolved] [Plugin: SearchAutocomplete] The hyphen is shown like this ’ User last replied: 3 months ago. No replies since.
  8. [Plugin: SearchAutocomplete] HTML Characters and symbols User last replied: 3 months ago. No replies since.
  9. [Plugin: SearchAutocomplete] autocomplete appendTo User last replied: 5 months ago. Most recent reply: 5 months ago by ccgjosh.
  10. [Plugin: SearchAutocomplete] css is broken in wordpress 4.1 User last replied: 5 months ago. No replies since.
  11. [resolved] [Plugin: SearchAutocomplete] autocomplete="off User last replied: 5 months ago. Most recent reply: 5 months ago by wearegrid.
  12. [resolved] [Plugin: SearchAutocomplete] Does not work with Relevanssi User last replied: 5 months ago. No replies since.
  13. [Plugin: Regenerate Thumbnails] Resize failure on some images with odd message User last replied: 7 months ago. Most recent reply: 2 weeks ago by viktorgino.
  14. [Plugin: SearchAutocomplete] Loading JS and styles only when it's necessary User last replied: 7 months ago. Most recent reply: 7 months ago by gaspi.
  15. [Plugin: SearchAutocomplete] Hot link not working User last replied: 8 months ago. No replies since.
  16. [Plugin: SearchAutocomplete] Plugin has no valid header User last replied: 8 months ago. Most recent reply: 8 months ago by Ligefrem.
  17. [Plugin: SearchAutocomplete] How can I add a title to the list of results? User last replied: 8 months ago. No replies since.
  18. [Plugin: SearchAutocomplete] 2 search boxes and managed auto-suggestions words and the target URL User last replied: 8 months ago. No replies since.
  19. [resolved] [Plugin: SearchAutocomplete] Speed up search result to appear? User last replied: 8 months ago. No replies since.
  20. [resolved] [Plugin: SearchAutocomplete] How to integrate SOUNDEX into search criteria User last replied: 8 months ago. No replies since.
  21. [Plugin: SearchAutocomplete] Remove the link on click and giving the autocomplete to 2 different fields User last replied: 8 months ago. No replies since.
  22. [Plugin: SearchAutocomplete] search problem User last replied: 8 months ago. No replies since.
  23. [resolved] [Plugin: SearchAutocomplete] SearchComplete, Woocommerce and WPML - Product translations User last replied: 8 months ago. No replies since.
  24. [resolved] [Plugin: SearchAutocomplete] compatible with wpml? User last replied: 8 months ago. Most recent reply: 4 months ago by hohisse.
  25. [Plugin: SearchAutocomplete] Add "Post" and "Taxonomy" as title without links User last replied: 9 months ago. Most recent reply: 9 months ago by fabiengr.
  26. [Plugin: SearchAutocomplete] Does it possible if I use another table from same database ? User last replied: 9 months ago. No replies since.
  27. SearchAutocomplete search sugesstion link User last replied: 9 months ago. No replies since.
  28. [Plugin: SearchAutocomplete] How to get started User last replied: 9 months ago. No replies since.
  29. [Plugin: SearchAutocomplete] Irrelevant results User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: SearchAutocomplete] There is a bug on search form User last replied: 1 year ago. Most recent reply: 10 months ago by XavierHuynh.

Threads Started

  1. [Plugin: Customizer Remove All Parts] Works Exactly as Expected Started: 6 days ago Most recent reply: 6 days ago by Jesse Petersen.
  2. [resolved] [Plugin: Advanced Custom Fields: Bidirectional Post Relation Field] Please report issues on GitHub Started: 1 year ago Most recent reply: 1 year ago by Gabe Shackle.
  3. [Plugin: HubSpot for WordPress] Network activation causes require path errors Started: 1 year ago No replies.
  4. [resolved] [Plugin: Relevanssi - A Better Search] Indexing dashed number Started: 1 year ago Most recent reply: 1 year ago by Gabe Shackle.
  5. [Plugin: SearchAutocomplete] Now on GitHub Started: 1 year ago Most recent reply: 1 year ago by Daedalon.
  6. [Plugin: Advanced Custom Fields] Can't work without it Started: 2 years ago No replies.
  7. [resolved] [Plugin: Custom Post Type UI] Custom menu_icon support Started: 2 years ago Most recent reply: 2 years ago by Michael Beckwith.
  8. [Plugin: Relevanssi - A Better Search] No results when searching for numeric value Started: 2 years ago Most recent reply: 2 years ago by Mikko Saari.
  9. Custom taxonomy add button jumps Started: 2 years ago Most recent reply: 2 years ago by johnrork.
  10. [resolved] Using remove_menu_page causes error throughout other admin sections Started: 3 years ago Most recent reply: 3 years ago by RevConcept.
  11. [resolved] Windows server infinite redirect after upgrading to 3.1 Started: 4 years ago Most recent reply: 4 years ago by Sharani.

124