WordPress.org

Forums

User Profile

henkholland

User Activity

Recent Replies

  1. Display "Read More" Link on Excerpts with Advanced Excerpt Plugin + Thematic User last replied: 6 years ago. No replies since.
  2. what do u think about my blog? just design User last replied: 6 years ago. Most recent reply: 6 years ago by Mloda.
  3. [resolved] How to change the LINK of Read More in WordPress? User last replied: 6 years ago. Most recent reply: 6 years ago by Mrinmay Bhattacharjee.
  4. Images not displaying properly in Win XP and IE User last replied: 6 years ago. No replies since.
  5. .ht access file needs to be modified User last replied: 6 years ago. Most recent reply: 6 years ago by James Huff.
  6. IE 7 and Firefox compatibility User last replied: 6 years ago. No replies since.
  7. [resolved] Headers already sent error User last replied: 6 years ago. Most recent reply: 6 years ago by hkcharlie.
  8. open image link in modal window User last replied: 6 years ago. No replies since.
  9. Site page load very slow User last replied: 6 years ago. Most recent reply: 6 years ago by Shane G..
  10. New image will not show up - only old image User last replied: 6 years ago. No replies since.
  11. page division at the foot of webpage User last replied: 6 years ago. No replies since.
  12. Fatal error while changeing theme website doesnt work help! User last replied: 6 years ago. No replies since.
  13. Posts on other pages User last replied: 6 years ago. No replies since.
  14. Post not showing on management screen after creation User last replied: 6 years ago. No replies since.
  15. [Plug-in: Retweet] Not showing in FireFox User last replied: 6 years ago. No replies since.
  16. First wordpress site/blog built User last replied: 6 years ago. Most recent reply: 6 years ago by JonJoyce.
  17. Different margins on single post page when permalinked User last replied: 6 years ago. No replies since.
  18. Portion of Header menu text disappears on individual pages User last replied: 6 years ago. Most recent reply: 6 years ago by rbong.
  19. Cannot publish after preview User last replied: 6 years ago. Most recent reply: 6 years ago by cpedraza.
  20. WPFolio Help - want blog to be homepage and not update posts elsewhere User last replied: 6 years ago. Most recent reply: 6 years ago by josharris.
  21. [resolved] Upgraded WP, now can't log in User last replied: 6 years ago. Most recent reply: 6 years ago by anovelspace.
  22. "Image data does not exist. Please re-upload the image." User last replied: 6 years ago. No replies since.
  23. [resolved] Two installations on single database User last replied: 6 years ago. Most recent reply: 6 years ago by Spoondog.
  24. Help please change in website User last replied: 6 years ago. No replies since.
  25. Show categories with no bullets User last replied: 6 years ago. Most recent reply: 6 years ago by Michael.
  26. How can I change back to older version? User last replied: 6 years ago. Most recent reply: 6 years ago by Jan Dembowski.
  27. Image size not working User last replied: 6 years ago. Most recent reply: 6 years ago by qtest.
  28. regarding Blogroll User last replied: 6 years ago. No replies since.
  29. [resolved] Why isn't my information displaying correctly in google search results User last replied: 6 years ago. No replies since.
  30. Is this code safe to delete post revisions User last replied: 6 years ago. No replies since.

Threads Started

No more topics posted.