WordPress.org

Forums

User Profile

heavym

User Activity

Recent Replies

  1. [resolved] is there a bug with trash function?? User last replied: 5 years ago. Most recent reply: 4 years ago by Mike.
  2. 3.0 Alpha, menu not working suddenly? User last replied: 5 years ago. Most recent reply: 4 years ago by lovefishing.
  3. Custom Meta boxes for Custom Post Type in 3.0? User last replied: 5 years ago. Most recent reply: 4 years ago by thewebsolutionprovider.
  4. [resolved] Custom Post Type Query Issue User last replied: 5 years ago. Most recent reply: 5 years ago by MichaelH.
  5. [resolved] How to get an Action Hook to work as expected? User last replied: 5 years ago. No replies since.
  6. [resolved] Functions.php When Upgrading? User last replied: 5 years ago. No replies since.
  7. How do I edit the Search Widget? User last replied: 5 years ago. No replies since.
  8. Change get_bloginfo('stylesheet_directory') and stylesheet_url? User last replied: 5 years ago. Most recent reply: 4 years ago by tankianann.

Threads Started

  1. Custom Meta boxes for Custom Post Type in 3.0? Started: 5 years ago Most recent reply: 4 years ago by thewebsolutionprovider.
  2. Change get_bloginfo('stylesheet_directory') and stylesheet_url? Started: 5 years ago Most recent reply: 4 years ago by tankianann.
  3. [resolved] Custom Post Type Query Issue Started: 5 years ago Most recent reply: 5 years ago by MichaelH.
  4. [resolved] How to get an Action Hook to work as expected? Started: 5 years ago Most recent reply: 5 years ago by heavym.
  5. [resolved] Functions.php When Upgrading? Started: 5 years ago Most recent reply: 5 years ago by heavym.
  6. How do I edit the Search Widget? Started: 5 years ago No replies.