WordPress.org

Forums

User Profile

Hazlitt

User Activity

Recent Replies

  1. [resolved] All 3 bottom footers appear on right sidebar User last replied: 3 years ago. Most recent reply: 3 years ago by wmdowns.
  2. [resolved] new Domain name has killed my multisite installation User last replied: 3 years ago. No replies since.
  3. Remember me User last replied: 3 years ago. Most recent reply: 3 years ago by mvanboordt.
  4. [resolved] Admin Backend blanck screen after plugins update User last replied: 3 years ago. Most recent reply: 3 years ago by Pattaya_Web.
  5. [Plugin: Magic Fields 2] Latest version robots.txt bug User last replied: 3 years ago. No replies since.
  6. Widget/sidebar showing on bottom in Chrome only User last replied: 4 years ago. Most recent reply: 4 years ago by Andrew Nevins.
  7. Information missing User last replied: 4 years ago. No replies since.
  8. contact form 7 User last replied: 4 years ago. No replies since.
  9. Cant see media libary files. User last replied: 4 years ago. No replies since.
  10. wp_options: 2 clients are using or haven't closed the table properly User last replied: 4 years ago. No replies since.
  11. Reinstalling Hacked Site User last replied: 4 years ago. Most recent reply: 4 years ago by fuerzayf.
  12. Dutch language instead of English User last replied: 4 years ago. Most recent reply: 4 years ago by Krishna.
  13. Comments are not working User last replied: 4 years ago. No replies since.
  14. Custom full page template User last replied: 4 years ago. Most recent reply: 4 years ago by jnhghy.
  15. Pasting text from MS Word User last replied: 4 years ago. Most recent reply: 4 years ago by CoachCatDC.
  16. HTTP error on media upload User last replied: 4 years ago. Most recent reply: 3 years ago by open flips.
  17. Site Operation Aborted error in IE6 User last replied: 4 years ago. No replies since.
  18. How to put javascript at the bottom User last replied: 4 years ago. No replies since.
  19. [resolved] Log In Error User last replied: 4 years ago. Most recent reply: 4 years ago by steverobertsco.
  20. Getting an Error code when I log in to my Dashboard User last replied: 4 years ago. No replies since.
  21. [resolved] [Theme: LightWord] theme font User last replied: 4 years ago. Most recent reply: 4 years ago by polik47.
  22. Order get_the_category list with excluded categories User last replied: 4 years ago. Most recent reply: 4 years ago by Andrew Bartel.
  23. CGI Error... Being told its because of my permalink setup? User last replied: 4 years ago. No replies since.
  24. My Website is loading very slowly...Please help! User last replied: 5 years ago. Most recent reply: 5 years ago by MickeyRoush.
  25. Add action to only a custom post type - functions.php User last replied: 5 years ago. No replies since.
  26. [Plugin: Job Manager] Radio buttons - dont hold data User last replied: 5 years ago. No replies since.
  27. how to get full posts on the front page not previews (neutica theme) User last replied: 6 years ago. Most recent reply: 5 years ago by meggrox.
  28. [resolved] Sitemap generator problem User last replied: 7 years ago. No replies since.
  29. How do I get author.php to display one category? User last replied: 7 years ago. Most recent reply: 7 years ago by MichaelH.
  30. [resolved] Comments - says 'No Responses' but there are 2! User last replied: 7 years ago. No replies since.

Threads Started

  1. [Plugin: Magic Fields 2] Latest version robots.txt bug Started: 3 years ago No replies.
  2. [resolved] Sitemap generator problem Started: 7 years ago Most recent reply: 7 years ago by Hazlitt.
  3. How do I get author.php to display one category? Started: 7 years ago Most recent reply: 7 years ago by MichaelH.
  4. Category specific archive Started: 7 years ago Most recent reply: 7 years ago by Hazlitt.