WordPress.org

Forums

User Profile

hallsey

User Activity

Recent Replies

  1. [resolved] Can't get localization to work in own plugin User last replied: 1 year ago. No replies since.
  2. [Plugin: Survey Generator Plugin] inclusion optional text field User last replied: 1 year ago. No replies since.
  3. Is WordPress right for my website? Permanent content. User last replied: 5 years ago. No replies since.
  4. Themes and reinventing the wheel User last replied: 5 years ago. No replies since.
  5. [resolved] Crazy long delay when I click write post/page WP 2.5 User last replied: 9 years ago. Most recent reply: 8 years ago by romanzmykulova.
  6. Images only show if logged in... User last replied: 11 years ago. No replies since.
  7. Moving to subdomain User last replied: 11 years ago. Most recent reply: 11 years ago by definingdavid.
  8. [resolved] my blog gone? User last replied: 11 years ago. Most recent reply: 11 years ago by elfreakz.
  9. No Detection of Plugins User last replied: 11 years ago. No replies since.
  10. "Links" wont show User last replied: 11 years ago. No replies since.
  11. Help! No WYSIWYG Editor since 1.5.2! User last replied: 11 years ago. Most recent reply: 11 years ago by Turk.
  12. Customizing WordPress User last replied: 11 years ago. No replies since.
  13. How to change "Pages" title to another name in Default theme User last replied: 11 years ago. No replies since.
  14. [closed] Page User last replied: 11 years ago. Most recent reply: 11 years ago by moshu.
  15. Can't login User last replied: 11 years ago. Most recent reply: 11 years ago by birriblog.
  16. Hosting/Ownership transference User last replied: 11 years ago. Most recent reply: 11 years ago by hostbreak.
  17. Redirects After Changing Permalink Structure User last replied: 11 years ago. Most recent reply: 11 years ago by Jeremy Boggs.
  18. How to publish a table in my blog? User last replied: 11 years ago. No replies since.
  19. Protected User last replied: 11 years ago. No replies since.
  20. Why won't my Links Image URI show up? User last replied: 11 years ago. No replies since.
  21. [resolved] HELP! "Next/Previous" format - Am I a bad themer? User last replied: 11 years ago. Most recent reply: 11 years ago by napunom.
  22. [resolved] What's wrong with my post page? User last replied: 11 years ago. Most recent reply: 11 years ago by moshu.
  23. [resolved] Changing the Page ID Order in Admin Manage Pages User last replied: 11 years ago. Most recent reply: 11 years ago by Godmanchester.
  24. Problem with links to old pages User last replied: 11 years ago. Most recent reply: 11 years ago by andy_boyd.
  25. Moving wordpress from one host to another User last replied: 11 years ago. Most recent reply: 11 years ago by rebelminion.
  26. Line Spacing in posts...help needed.. User last replied: 11 years ago. Most recent reply: 11 years ago by .
  27. Link error! Where I can find » ? User last replied: 11 years ago. Most recent reply: 11 years ago by James Huff.
  28. Internet Explorer -- a disaster User last replied: 11 years ago. Most recent reply: 11 years ago by heyrsmith.
  29. Installation sets fileupload_url incorrectly (?) User last replied: 11 years ago. No replies since.
  30. links to different pages User last replied: 11 years ago. Most recent reply: 11 years ago by kizovani.

Threads Started

  1. [resolved] Can't get localization to work in own plugin Started: 1 year ago Most recent reply: 1 year ago by hallsey.
  2. Themes and reinventing the wheel Started: 5 years ago Most recent reply: 5 years ago by hallsey.
  3. Installation sets fileupload_url incorrectly (?) Started: 11 years ago Most recent reply: 11 years ago by hallsey.
  4. [resolved] Users to modify each other's posts Started: 11 years ago Most recent reply: 11 years ago by hallsey.