WordPress.org

Forums

User Profile

HallMarc

User Activity

Recent Replies

  1. Not connected? User last replied: 1 year ago. Most recent reply: 1 year ago by Stagger Lee.
  2. [resolved] [closed] Error Message: Connection lost. Saving has been disabled until reconnected User last replied: 1 year ago. Most recent reply: 1 year ago by WPyogi.
  3. 3.6 Update Error User last replied: 1 year ago. Most recent reply: 1 year ago by Tara.
  4. Installing a slider image on my home page User last replied: 2 years ago. Most recent reply: 2 years ago by Jan Dembowski.
  5. no images uploading User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  6. how do you create visibility of specific pages for specific members on menu User last replied: 2 years ago. No replies since.
  7. After wp 3.5.1 upgrade install my header area widget is missing User last replied: 2 years ago. No replies since.
  8. [resolved] Strange code appears top left User last replied: 2 years ago. Most recent reply: 2 years ago by dan pratt.
  9. [resolved] Please help - MySQL error after login User last replied: 2 years ago. Most recent reply: 2 years ago by pbseo.
  10. Blank home page User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  11. Drop down menu within a page User last replied: 2 years ago. No replies since.
  12. [resolved] [Plugin: BuddyPress Courseware] [Plugin: BuddyPress ScholarPress Courseware] Paid Membership per course/ group User last replied: 2 years ago. Most recent reply: 2 years ago by Stas Su?cov.
  13. [Plugin: Contact Form 7] Contact Form not sending mail User last replied: 2 years ago. Most recent reply: 2 years ago by vanbraamdesign.
  14. How to send mails from my contact form to Google Apps mail User last replied: 2 years ago. No replies since.
  15. [Plugin: Contact Form 7] Emailing to google apps User last replied: 2 years ago. No replies since.
  16. [resolved] [Plugin: Contact Form 7] When Google Apps is our mail server? User last replied: 2 years ago. No replies since.
  17. [resolved] [Plugin: WP Category Post List Widget] warning while display User last replied: 3 years ago. No replies since.
  18. [Plugin: Contact Form 7] Exclusive option not working User last replied: 3 years ago. No replies since.
  19. [resolved] [Plugin: WP Category Post List Widget] Invalid parameter warning after upgrading User last replied: 3 years ago. No replies since.
  20. [Plugin: Private Suite] Can't set static page as home User last replied: 3 years ago. Most recent reply: 3 years ago by Stephanie Leary.
  21. [resolved] Widget Logic and KC Widget Enhancements conflict User last replied: 4 years ago. Most recent reply: 4 years ago by Dzikri Aziz.
  22. Adding class to a widget, similar to custom menus - plugin for this? User last replied: 4 years ago. Most recent reply: 4 years ago by Sith Lord Goz.
  23. Count Widgets and add Custom Class? User last replied: 4 years ago. No replies since.
  24. Feature Request: Custom IDs for widgets User last replied: 4 years ago. No replies since.

Threads Started

No more topics posted.