WordPress.org

Forums

User Profile

grosshat

User Activity

Recent Replies

  1. [Plugin: Qtranslate Slug] Some posts return 404 in single view with qts User last replied: 1 year ago. Most recent reply: 1 year ago by RomSocial.
  2. [resolved] Problem with language path using Redirection plugin User last replied: 2 years ago. Most recent reply: 2 years ago by svejetosranje.
  3. Recent Posts from Category User last replied: 2 years ago. Most recent reply: 2 years ago by dinajewell.
  4. Alternating Installations User last replied: 2 years ago. Most recent reply: 2 years ago by Dan Felix.
  5. Separate XML sitemap for every language with qtranslate User last replied: 2 years ago. Most recent reply: 2 years ago by vladokan.
  6. Setting the description used by new blogs User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  7. Missing css in subdomain User last replied: 2 years ago. Most recent reply: 2 years ago by WPyogi.
  8. WP Network and FQDN redirect User last replied: 2 years ago. Most recent reply: 2 years ago by Rab.
  9. [resolved] Site is showing blank when activating custom theme User last replied: 2 years ago. No replies since.
  10. Missing Blogs User last replied: 2 years ago. No replies since.
  11. ID Stripped from div during import User last replied: 2 years ago. No replies since.
  12. WordPress MU in subfolder/subdirectory (not in root folder User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  13. [resolved] How to remove network admin? User last replied: 2 years ago. Most recent reply: 1 year ago by RHCdG.
  14. Spam Bots Writing Articles On My Site User last replied: 2 years ago. No replies since.
  15. get_language question User last replied: 2 years ago. Most recent reply: 2 years ago by 3x7.
  16. [resolved] query for custom taxonomy of another blog in multisite User last replied: 2 years ago. Most recent reply: 2 years ago by TiagoPires.
  17. automatic template selection by user role at registration User last replied: 2 years ago. Most recent reply: 2 years ago by rickyclark1.
  18. Populating articles from sub sites to the main site. User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  19. Dedicated IP for multisite WP? User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  20. Increase upload max file size for a single blog User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  21. [resolved] Do I have to create a POT file for themes? User last replied: 2 years ago. Most recent reply: 2 years ago by luftikus143.
  22. How do you edit your theme in WordPress Multisite? User last replied: 2 years ago. Most recent reply: 2 years ago by Ulrich.
  23. [resolved] primary domain problems. NON-canonical address propagates to ''site ... does not User last replied: 2 years ago. Most recent reply: 2 years ago by seito.
  24. [resolved] Child Page Permalinks Not Working User last replied: 2 years ago. No replies since.
  25. fatal error when activating template themes User last replied: 2 years ago. Most recent reply: 2 years ago by michaelmig.
  26. [resolved] Domain mapping results in redirect loop between the two sites User last replied: 2 years ago. Most recent reply: 2 years ago by luftikus143.
  27. One Database - Many Subdomains - Shared Content User last replied: 2 years ago. Most recent reply: 2 years ago by Andrea Rennick.
  28. Yet another subdomain problem with WPMU User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  29. Pulling sub-site content into specific pages User last replied: 2 years ago. No replies since.
  30. MySQL Crash User last replied: 2 years ago. No replies since.

Threads Started

  1. [resolved] Problem with language path using Redirection plugin Started: 2 years ago Most recent reply: 2 years ago by svejetosranje.