WordPress.org

Forums

User Profile

greyparrots

User Activity

Recent Replies

  1. [resolved] Edited code. Can't access site. User last replied: 6 months ago. Most recent reply: 6 months ago by jordanruffin.
  2. Mantra Theme - Menus Section User last replied: 6 months ago. Most recent reply: 6 months ago by r.oleary.bara.
  3. Removing "Comments Off" completely User last replied: 6 months ago. No replies since.
  4. Editor from text to visual information missing User last replied: 7 months ago. Most recent reply: 7 months ago by Damiaan van Vliet.
  5. Same data into two different domains User last replied: 7 months ago. Most recent reply: 7 months ago by baljit12.
  6. Media Library / Media Link User last replied: 7 months ago. Most recent reply: 7 months ago by maxguncel.
  7. [resolved] The dreaded "Error establishing a database connection" User last replied: 7 months ago. Most recent reply: 7 months ago by route66news.
  8. Remove space in footer User last replied: 8 months ago. Most recent reply: 8 months ago by Nini79.
  9. Permalink Settings -> Post name not working User last replied: 8 months ago. Most recent reply: 7 months ago by caobo.
  10. [resolved] Backstreet Theme broken User last replied: 8 months ago. Most recent reply: 8 months ago by jpike.
  11. Site won't update and I cannot edit - even after I make more than one login User last replied: 8 months ago. Most recent reply: 8 months ago by lindsjacob.
  12. [resolved] Updated Widgets now my page is inaccessible?? User last replied: 8 months ago. No replies since.
  13. Website gone, no way to login User last replied: 8 months ago. Most recent reply: 8 months ago by ellist.
  14. Issue getting Sellegance to show pictures in portrait mode User last replied: 8 months ago. Most recent reply: 8 months ago by ndwgolf.
  15. Need Help User last replied: 8 months ago. Most recent reply: 8 months ago by marlins14.
  16. [resolved] Simple social buttons not on blog page User last replied: 8 months ago. Most recent reply: 8 months ago by Ameliawilson.
  17. How to email users based on role User last replied: 8 months ago. No replies since.
  18. get current post child category display all of this category User last replied: 8 months ago. Most recent reply: 8 months ago by nicoretina.
  19. Blog / Admin Page Won't Load User last replied: 8 months ago. No replies since.
  20. Problem Posting to LinkedIn User last replied: 8 months ago. Most recent reply: 8 months ago by fjhone.
  21. Widget and Plugin only loading after refreshing hp User last replied: 8 months ago. No replies since.
  22. Cannot modify header information User last replied: 8 months ago. Most recent reply: 8 months ago by koert0612.
  23. Site Name Displayed Twice User last replied: 8 months ago. Most recent reply: 8 months ago by alchymyth.
  24. Updating to 4.0 doesn't work, please help? User last replied: 8 months ago. Most recent reply: 8 months ago by xdude.
  25. problem accessing woprdpress app User last replied: 8 months ago. Most recent reply: 8 months ago by scandic.
  26. cannot update posts or edit new User last replied: 8 months ago. Most recent reply: 8 months ago by helmutwalter.
  27. What does this error mean when I login? User last replied: 8 months ago. No replies since.
  28. Picture does not align right User last replied: 8 months ago. Most recent reply: 8 months ago by markcarlson.
  29. can't access admin-This webpage has a redirect loop User last replied: 8 months ago. Most recent reply: 8 months ago by tsfguy.
  30. button on comming soon page User last replied: 8 months ago. No replies since.

Threads Started

No more topics posted.