WordPress.org

Forums

User Profile

greyparrots

User Activity

Recent Replies

  1. Htaccess Redirect to Secure Https ? User last replied: 2 months ago. Most recent reply: 2 months ago by phaze112.
  2. Database problem? User last replied: 2 months ago. No replies since.
  3. Show complete posts, not excerpt User last replied: 2 months ago. Most recent reply: 2 months ago by bdbrown.
  4. Forgot link on admin User last replied: 3 months ago. Most recent reply: 2 months ago by Munshi Jahangir Zinnat.
  5. New user tutorial User last replied: 3 months ago. Most recent reply: 3 months ago by sumierm.
  6. Problem with password reset User last replied: 3 months ago. No replies since.
  7. removing space between header and content top of page User last replied: 3 months ago. Most recent reply: 3 months ago by neddyrich1.
  8. [closed] strategy instruction User last replied: 3 months ago. Most recent reply: 3 months ago by Jan Dembowski.
  9. Links on my site lead to 404 User last replied: 3 months ago. No replies since.
  10. Handling Deeply Tested Pages on the Menu / Navigation User last replied: 3 months ago. No replies since.
  11. [resolved] Bing webmaster sitemap crawl error. User last replied: 3 months ago. Most recent reply: 3 months ago by Chakson.
  12. Dashboard Login Problem User last replied: 3 months ago. No replies since.
  13. Change Button Font User last replied: 3 months ago. Most recent reply: 3 months ago by ktbca57.
  14. [closed] hyperlinks disappear User last replied: 3 months ago. Most recent reply: 3 months ago by Eshtadiva.
  15. Members login form User last replied: 3 months ago. No replies since.
  16. [resolved] Anyone know how long wordpress holds a URL after you've released it? User last replied: 3 months ago. Most recent reply: 3 months ago by itsyourblessing.
  17. Site background image (purchased) not displaying when theme changed. User last replied: 3 months ago. No replies since.
  18. PDF download module User last replied: 3 months ago. No replies since.
  19. Users being logged out when using media uploader User last replied: 3 months ago. No replies since.
  20. Issues with Uploading Pictures User last replied: 3 months ago. No replies since.
  21. Redirections User last replied: 4 months ago. Most recent reply: 4 months ago by alizahidmemon.
  22. how to delete the welcome to wordpress, this is your first post.. User last replied: 4 months ago. No replies since.
  23. I created a new page and I can't access it. I keep getting the 404 error User last replied: 4 months ago. No replies since.
  24. Remove the header from left and make it display on top. User last replied: 4 months ago. No replies since.
  25. [Plugin: Sequential Post Number Display] No Bueno User last replied: 4 months ago. No replies since.
  26. Backend's vanished User last replied: 5 months ago. No replies since.
  27. my posts User last replied: 5 months ago. Most recent reply: 5 months ago by rljohn56.
  28. [resolved] How to use a new theme in new directory using the same database User last replied: 5 months ago. Most recent reply: 5 months ago by Tubemachelas.
  29. Redirecting admin page wp-login.php?redirect_to User last replied: 5 months ago. Most recent reply: 4 months ago by oriadam.
  30. CAMBIAR MI DOMINIO WEB User last replied: 5 months ago. No replies since.

Threads Started

No more topics posted.